<!DOCTYPE html>
<html lang="en">
<style>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</style>
<head>
  <script type='text/javascript'>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</script>
  <title>Send Nudes Without Risking Data Privacy - MTV</title>
  <link rel="dns-prefetch" href="https://shared.mtv.com"/>
  <link rel="dns-prefetch" href="http://btg.mtvnservices.com"/>
  <link rel="dns-prefetch" href="https://mtv.mtvnimages.com/"/>
  <link rel="dns-prefetch" href="http://www.mtv.com/"/>
  <link rel="preload" href="http://www.mtv.com/news/assets/main.e1e346f605ee66af981a.css" as="style" onload="this.rel='stylesheet'">
  <link rel="preload" href="https://www.mtv.com/media/news-base.css" as="style" onload="this.rel='stylesheet'">
      <script type='text/javascript'>
      !function(e){"use strict";var t=function(t,n,r){function o(e){return i.body?e():void setTimeout(function(){o(e)})}function a(){d.addEventListener&&d.removeEventListener("load",a),d.media=r||"all"}var l,i=e.document,d=i.createElement("link");if(n)l=n;else{var s=(i.body||i.getElementsByTagName("head")[0]).childNodes;l=s[s.length-1]}var u=i.styleSheets;d.rel="stylesheet",d.href=t,d.media="only x",o(function(){l.parentNode.insertBefore(d,n?l:l.nextSibling)});var f=function(e){for(var t=d.href,n=u.length;n--;)if(u[n].href===t)return e();setTimeout(function(){f(e)})};return d.addEventListener&&d.addEventListener("load",a),d.onloadcssdefined=f,f(a),d};"undefined"!=typeof exports?exports.loadCSS=t:e.loadCSS=t}("undefined"!=typeof global?global:this),function(e){if(e.loadCSS){var t=loadCSS.relpreload={};if(t.support=function(){try{return e.document.createElement("link").relList.supports("preload")}catch(t){return!1}},t.poly=function(){for(var t=e.document.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];"preload"===r.rel&&"style"===r.getAttribute("as")&&(e.loadCSS(r.href,r),r.rel=null)}},!t.support()){t.poly();var n=e.setInterval(t.poly,300);e.addEventListener&&e.addEventListener("load",function(){e.clearInterval(n)}),e.attachEvent&&e.attachEvent("onload",function(){e.clearInterval(n)})}}}(this);
      </script>  <link rel="alternate" type="application/rss+xml" title="News &raquo; Feed" href="http://www.mtv.com/news/feed/" />
  <link rel="shortcut icon" href="http://www.mtv.com/favicon.ico"/>
  <meta charset="utf-8"/>
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/>
  <meta name="HandheldFriendly" content="true"/>
  <meta name="MobileOptimized" content="320"/>
  <meta property="reporting:beacon_url" content="http://mb.mtv.com/data/collect/v1/mb.gif"/>
  <meta property="reporting:call_config" content='{"omniture":{"pageName":"/news/3161353/send-nudes-without-risking-data-privacy/","channel":"news","events":"event16, event18","prop1":"","prop8":"none","prop9":"","prop11":"","prop12":"Issues","prop14":"","prop15":"Impact","prop18":"How to Send Nudes Without Putting Your Privacy At Risk [Issues]","prop19":"03.26.2020","prop20":"Christianna Silva","prop21":"ALLTRAFFIC:MTV","prop28":"News article","prop38":"mtv.com","prop44":null,"prop55":"news:News","prop65":"News Article","eVar6":"none","eVar9":"/news/3161353/send-nudes-without-risking-data-privacy/","eVar10":"ALLTRAFFIC:MTV","eVar68":"Impact","hier1":"/news/3161353/send-nudes-without-risking-data-privacy/"}}'/>
  <meta property="og:site_name" content="MTV News"/>



    <meta property="ao:mgid" content="mgid:wordpress:post:articles.mtv.com:3161353"/>


  
    <meta name="thumbnail" content="https://mtv.mtvnimages.com/uri/mgid:ao:image:mtv.com:691223?quality=0.8&amp;format=jpg&amp;width=1440&amp;height=810&amp;.jpg" />
    <meta property="og:image" content="https://mtv.mtvnimages.com/uri/mgid:ao:image:mtv.com:691223?quality=0.8&amp;format=jpg&amp;width=1440&amp;height=810&amp;.jpg"/>
    <meta name="twitter:image" content="https://mtv.mtvnimages.com/uri/mgid:ao:image:mtv.com:691223?quality=0.8&amp;format=jpg&amp;width=500&amp;height=375"/>
    <meta property="og:image:width" content="1440"/>
    <meta property="og:image:height" content="810"/>
  
  <meta property="author" content="Christianna Silva">
    <meta property="og:author" content="Christianna Silva"/>

  <meta property="fb:app_id" content="122150691493"/>
  <meta property="fb:admins" content="unset"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta property="og:type" content="article"/>
  <meta property="asset_url" content="http://www.mtv.com/news"/>
  <script src="https://btg.mtvnservices.com/aria/bentojs.js?site=mtvviral&v=1.13.10" type="text/javascript" async></script>


  <link rel="amphtml" href="http://www.mtv.com/news/3161353/send-nudes-without-risking-data-privacy/amp/">
<meta name="expression" content="shownav" />	<meta name="description" content="The social distancing era doesn&#x27;t mean you&#x27;re not vulnerable to hackers"/>
	<meta property="og:description" content="The social distancing era doesn&#x27;t mean you&#x27;re not vulnerable to hackers"/>
	<meta name="twitter:description" content="The social distancing era doesn&#x27;t mean you&#x27;re not vulnerable to hackers"/>
	<meta name="twitter:title" content="How to Send Nudes Without Putting Your Privacy At Risk"/>
	<meta property="og:title" content="How to Send Nudes Without Putting Your Privacy At Risk"/>

  
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "headline": "How to Send Nudes Without Putting Your Privacy At Risk",
      "url": "http://www.mtv.com/news/3161353/send-nudes-without-risking-data-privacy/",
      "thumbnailUrl": "https://mtv.mtvnimages.com/uri/mgid:ao:image:mtv.com:691223?quality=0.8&amp;format=jpg",
      "dateCreated": "2020-03-26T21:11:18+00:00",
      "articleSection": "Issues",
      "creator": ["Christianna Silva"],
      "evergreen": false,
      "keywords": ["Impact","News"]
    }
  </script>
    <link rel="canonical" href="http://www.mtv.com/news/3161353/send-nudes-without-risking-data-privacy/"/>
    <meta property="og:url" content="http://www.mtv.com/news/3161353/send-nudes-without-risking-data-privacy/"/>
    <meta name="twitter:url" content="http://www.mtv.com/news/3161353/send-nudes-without-risking-data-privacy/"/>
</head>

<body class="single site-build-mtv post shownav">
<div id="page_root">
<header class="site-header cf" role="banner">
  <div id="ad-banner" class="ad-banner" data-ad-sizes="728x90"></div>
  <div id="header" class="navbar-inner-crabapple global_navigation_portable">
    <div class="site_header">
      <div class="top_outer">
        <div class="top_inner">
          <div class="menu_holder">
            <div id="hamburger-holder">
            </div>
            <a href="http://www.mtv.com/">
              <div class="site_logo">
                <span data-graphics="A" class="icon"></span>
                <span class="screen-reader-text">mtv</span>
              </div>
            </a>
            <div class="page_overlay"></div>
          </div>
          <a href="http://www.mtv.com/news/" class="show_logo">
            <span class="wrapper">
              <span class="title sitename">news</span>
            </span>
          </a>
          <div class="search_wrapper">
            <div class="search_btn"></div>
          </div>
        </div>
      </div>
    </div>
  </div>
</header>








  <main role="main" class="single post">

    <article itemscope itemtype="http://schema.org/NewsArticle" data-mgid="mgid:wordpress:post:articles.mtv.com:3161353" data-taxonomy="franchise:impact" class="post  impact"  data-posttype="post">
    
        
    
        <a class="post  featured-image" data-href="{}">
          <img data-ratio="16/9" src="https://mtv.mtvnimages.com/uri/mgid:ao:image:mtv.com:691223?width=385&height=217&quality=.05&format=jpg" data-sizes="auto" class="lazyload blur-up" data-src="https://mtv.mtvnimages.com/uri/mgid:ao:image:mtv.com:691223?height={height}&width={width}&format=jpg&quality=.7"/>
        </a>
        <span class="photocredit">
        
        
             Prasit photo / Getty Images / Further Illustration By MTV News
        
        </span>
    
    
        <header class="post-header">
              <label class="taxonomy tier_one  ">
          
                  <a href="http://www.mtv.com/news/franchise/impact/">
                    Impact
                  </a>
          
              </label>
          <h1 class="headline">
            <a class="post"  data-href="{}" >
              <span>                How to Send Nudes Without Putting Your Privacy At Risk
              </span>
            </a>
          </h1>
          <p class="subhead">
              The social distancing era doesn't mean you're not vulnerable to hackers
        
          </p>
                  <div class="byline" itemscope itemtype="http://schema.org/Person">
                    
                    	<div class="avatar" style="background-image:url('https://mtv.mtvnimages.com/uri/mgid:file:http:shared:mtv.com/news/wp-content/uploads/2016/07/no_author_photo_250x250-1468514818.png?format=jpg&quality=.8')"></div>
                    <div>
                      <address>
                        <a href="http://www.mtv.com/news/author/silvac/" rel="author" class="author">Christianna Silva</a>
                        <time datetime="2020-03-26 17:11">28m ago</time>
                      </address>
                    </div>
                  </div>
        
        </header>
    
        
    
    
        <section class="entry-content">
        
        
          <p>If you’re in a relationship but don’t live with your partner, and you’re following the CDC guidelines of social distancing to help slow the spread of COVID-19, you likely haven’t seen them in person in a while. And if you’re single and self-isolating, developing a meaningful — and physical — partnership may seem all but impossible right now. Having sex during the coronavirus pandemic isn’t without its own obstacles, depending on your relationship and isolation status. So it’s safe to assume there will be an uptick in the exchange of spicy photography between consenting adults.</p>
        <p>I’m talking about sending nudes, y’all — a phenomenon that appears to be on the rise for people of all ages. According to a <a href="https://www.washingtonpost.com/news/the-switch/wp/2018/02/27/a-new-study-shows-one-in-four-teens-are-sexting-relax-experts-say-its-mostly-normal/">2018 study</a> from the Journal of the American Medical Association, more than 1 in 4 teenagers said they’d received sexts — in this case, photos, videos, and sexually charged messages — and 1 in 7 said they’d sent sexts. In the study, teens were more likely to send and receive sexts every year, leading <a href="https://jamanetwork.com/journals/jamapediatrics/fullarticle/2673719">researchers to believe</a> that “youth sexting may be an emerging, and potentially normal, component of sexual behavior and development.” And that number <a href="https://www.latimes.com/science/sciencenow/la-sci-sn-sexting-sexual-satisfaction-20150807-story.html">only increases</a> among adults: A <a href="https://www.apa.org/news/press/releases/2015/08/reframing-sexting.pdf">2015 study from Drexel University</a> shows that 88 percent of adults in the United States said they had sexted, and 96 percent of them endorsed it.</p>
        <p>“I think several years ago there was a knee-jerk reaction to treat anybody who was exposed as sending naked pictures as some sort of pervert,” Carrie Goldberg, a lawyer whose firm specializes in protecting privacy rights and litigating cases of weaponized nonconsensual pornography, told MTV News <a href="http://www.mtv.com/news/3130562/sheild-act-federal-revenge-porn-law/">in July 2019</a>. “Now society has recognized that, ‘Hey, we do everything by tech.’ We shop, we eat, we communicate — everything is tech-related. So of course, it's going to become part of the way that we communicate romantically and express our sexuality.’”</p>
        <p>There will always be <a href="http://www.mtv.com/news/3130562/sheild-act-federal-revenge-porn-law/">some risk</a> with sending nudes given that you can’t control what happens to the photos after you share them with another person. But with the novel coronavirus spreading across the country, some people are weighing those risks against their fears of breaking social distancing, and the latter is winning out. Take Gabriella*, who has been dating her partner on and off for about a year but had never shared personal photos. Then, the virus hit New York City and they were both forced to isolate in their own homes in different boroughs, meaning they are now navigating a simulated long-distance relationship. With that came their mutual decision to find new ways of connecting.</p>
        <p>“I honestly think I started [sharing photos] out of boredom because we had never really done it before,” Gabriella told MTV News. “Before, there was never really a need because we just hung out all the time and it never really came up as a thing.”</p>
        <p>She trusts that her partner won’t share the photos without her consent, but she still has concerns. “Look, if I'm sending them to a guy, I pretty much trust that he won't share them around,” she said. “My bigger fear is the technology.”</p>
        <p>Sending nudes means you’ll likely be taking and sharing photos using a phone or a computer, via messaging or photo-sharing apps that <a href="https://www.wired.com/story/imessage-interactionless-hacks-google-project-zero/">historically aren’t great</a> at keeping images or data safe. And even if tech companies aren’t hoarding your nudes, <a href="https://www.forbes.com/sites/thomasbrewster/2016/03/16/icloud-hacking-jennifer-lawrence-fappening-apple-nude-photo-leaks/#67c6536d75b3">stealing photos off of iCloud</a> requires almost no hacking skills. Some people even post tutorials on YouTube, even though breaking into someone’s iCloud can <a href="https://www.justice.gov/usao-cdca/pr/pennsylvania-man-charged-hacking-apple-and-google-e-mail-accounts-belonging-more-100">land you in jail</a>.</p>
        <p>So how do you engage in this new, albeit totally normal, form of sexual self-expression without risking your data privacy?</p>
        <div class="photo" id="2a0bcf311e5682f5153fcaea6cd9e037"><img data-sizes="auto" class="lazyload" src="https://mtv.mtvnimages.com/uri/mgid:file:http:shared:mtv.com/news/wp-content/uploads/2020/03/INFOGFX_How_To_Send_Nudes-1585256951.png?quality=.8&height=1&width=1" data-src="https://mtv.mtvnimages.com/uri/mgid:file:http:shared:mtv.com/news/wp-content/uploads/2020/03/INFOGFX_How_To_Send_Nudes-1585256951.png?quality=.8&height=800&width=800" data-sharable="{"type":"image","imageURL":"https://mtv.mtvnimages.com/uri/mgid:file:http:shared:mtv.com/news/wp-content/uploads/2020/03/INFOGFX_How_To_Send_Nudes-1585256951.png?quality=.8&height=800&width=800"}" /><span class="photocredit">Jon van Gelder/MTV News</span></div><p>“All the experts will say the biggest risk is always the person you're sending it to,” Jo O’Reilly, a data privacy expert with the advocacy group <a href="https://proprivacy.com/about-us">ProPrivacy</a>, told MTV News. Even if you trust your partner and have set up guidelines for how to handle each other’s personal photos, there’s no way to guarantee that a nasty fight won’t result in potentially harmful and <a href="http://www.mtv.com/news/3130562/sheild-act-federal-revenge-porn-law/">illegal retribution</a>, or even that they won’t share the photos in a non-malicious way. <a href="https://www.publish.csiro.au/sh/SH15240">According to a 2016 study</a>, 73 percent of participants said they were uncomfortable with their sexts being shared beyond the intended recipient, but of the participants who had received nudes, nearly 23 percent reported sharing them with others — on average, with three friends.</p>
        <p>That’s why it’s crucial to have a conversation with your partner about consent and make sure both of you are down to receive or send personal pictures. Talk to them about how to ensure that, if a messy fight happens, these won’t be used against either of you. Run through the details of which apps you might use to send these pictures, and if you’re fine with them being saved. Some apps, like Instagram and Snapchat, will alert users if someone takes a screenshot of a photo that was meant to expire after one or two viewings.</p>
        <p>If you agree to allow your partner to keep one of your photos, make sure to talk to them about the best ways to save those images — apps like <a href="https://www.getkeepsafe.com/">KeepSafe Photo Vault</a> function as data safes. They require two-factor authentication or are otherwise more secure than your typical photo roll or cloud server. But O’Rielly recommends saving the photo on your device and having backup security, like fingerprint recognition, to get into your locked phone. “Keep [the photo] on your device and keep your device privacy and security strong. That's the best way of going about doing it,” she said.</p>
        <p>If you’re sending nudes back and forth, you’ll also want to make sure both phones are secure, in case one of them gets lost or stolen. “You're really depending on the security that [the other person] put on to their device,” O’Reilly said, adding that you should always put safety locks on your own devices. “Have they got fingerprint recognition? Have they got face biometric recognition? Or do they kind of have just a passcode that could allow someone to easily get into their phone if it was lost or stolen, giving them access to their apps and your nudes?”</p>
        <p>Then there’s Gabriella’s fear that third-party actors might try to steal photos. One of the best ways to avoid that is by making sure your photos are encrypted, through an app like WhatsApp or Signal. Those apps basically scramble data while it passes between devices, and puts it all back together on the other end. If anyone intercepts an encrypted message while it’s being passed between the devices, it can’t be read.</p>
        <p>Snapchat is particularly popular for sexters because it’s easy to make photos and videos disappear after a given number of seconds, and the app notifies you if someone screenshots your messages. But it’s not a perfect platform: If you aren’t careful, you might accidentally click the wrong button and find that you’ve shared your nude on public Snapchat stories instead of in a private message. Furthermore, photos shared through Snapchat are not encrypted, and a 2013 hack revealed the personal information of <a href="https://www.bbc.com/news/technology-25572661">4.6 million users</a>. (The company hasn’t had a major security incident in the seven years since.)</p>
        <p>And if you and your partner have indicated that it’s OK to save photos, it’s important to make sure your phone isn’t the one doing the snitching on you. Plenty of manufacturers’ settings automatically upload users’ photos to a given cloud, so you might not even be aware of where some of your photos are being kept. So double-check that the auto-save function is turned off.</p>
        <p>To prepare for a situation where all your safety measures fail, the best pre-emptive tactic is to carefully art direct your photos. Experts generally advise cropping faces out of pictures, and it helps to ensure that any identifying traits — like birthmarks, tattoos, or even mail in the background — are also out of the pic. That goes double for things you might post photos of more generally, which someone could cross-reference against public social media feeds, like bedroom furniture or your dog.</p>
        <p>It’s also a good idea to scrape a photo’s metadata or EXIF data — that’s all the information attached to a photo if you take it with a phone, tablet, or digital camera. That data can include GPS coordinates, the date and time the photo was taken, the device ID, camera settings, thumbnail image, and description. These details may make it easy to tie a faceless photo to a person. There are two different ways to do this, depending on your device. Some camera apps, including iPhones, let you <a href="https://www.digitaltrends.com/mobile/how-to-remove-location-data-from-iphone-photos-in-ios-13/">disable EXIF data</a> in settings. You’ll have to install a third-party app to help you dismantle the metadata that other cameras apply to photos, but you should also make sure to read the app’s terms and conditions to ensure you aren’t handing your personal photos over to that company, too.</p>
        <p>Overall, it’s important to remember: Listen to your gut and only consent to sending or receiving photos if that’s what you truly want. It's illegal to solicit or <a href="https://www.teenvogue.com/story/child-porn-nude-selfies">share images</a> of someone under the age of 18, and some states <a href="https://www.teenvogue.com/story/washington-state-lawmakers-bill-decriminalizing-teen-sexting">will charge </a>the teens who sent their own photos to a consenting partner.</p>
        <p>“Statistically, we've found that the more pressure a victim receives to send a naked picture, the more likely that recipient is going to be to disseminate them beyond himself or herself,” Goldberg said. “Because they're already kind of showing red flags that they don't really care about the limits or the boundaries of the person that's being cajoled. So just make sure you know the person that you're sending it to.”</p>
        <p>“The biggest thing we will always say is it's not really a tech answer,” O’Reilly agreed. “It's about the trust you have in the person you're sending them to — we can't hammer that home enough.”</p>
        <p><i>*Name has been changed to maintain privacy</i></p>
        
        
        
        
          <aside role="complementary" class="sidebar ad ">
            <div id="post-ad" data-ad-sizes="300x250"></div>  </aside>
        
        </section>
        
          <section class="tags">
            <ul>
                    <li><a href="http://www.mtv.com/news/franchise/impact/">Impact</a></li>
                    <li><a href="http://www.mtv.com/news/issues/">Issues</a></li>
            </ul>
          </section>
    
        
    
      <script type="application/json" class="article_model">
      {
        "mgid": "mgid:wordpress:post:articles.mtv.com:3161353",
        "title": "How to Send Nudes Without Putting Your Privacy At Risk",
        "contentType": "post",
        "taxonomy": [{"slug":"franchise","description":null,"id":75,"name":"franchise","terms":[{"modifiedDate":null,"id":89428,"label":"Impact","slug":"impact","description":null,"mgid":"mgid:aodb:term:mtv:89428","searchIndex":null,"image":null,"adOverrides":{"eventOverride":null,"franchiseOverride":null,"level3Override":null,"contentTypeOverride":null},"reportingOverrides":{"eventRollup":null},"attributes":{}}],"taxslug":"franchise","tierOne":true},{"slug":"category","description":null,"id":72,"name":"category","terms":[{"modifiedDate":null,"id":73628,"label":"Issues","slug":"issues","description":"Latest US and World news reports.","mgid":"mgid:aodb:term:mtv:73628","searchIndex":null,"image":null,"adOverrides":null,"reportingOverrides":null,"attributes":{}}],"taxslug":"category"},{"slug":"story-type","description":null,"id":87,"name":"story-type","terms":[{"modifiedDate":null,"id":83281,"label":"News","slug":"news","description":"Stories written to report the news (e.g., new album or song announcement, the latest on a celebrity).","mgid":"mgid:aodb:term:mtv:83281","searchIndex":null,"image":null,"adOverrides":{"eventOverride":null,"franchiseOverride":null,"level3Override":null,"contentTypeOverride":null},"reportingOverrides":{"eventRollup":null},"attributes":{}}],"taxslug":"story-type"}],
        "dateCreated": "2020-03-26T21:11:18+00:00",
        "author": "Christianna Silva"
      }
    </script>
    
    </article>

      <hr/>


        <section class="cards">
          <button class="btn more"><a href="http://www.mtv.com/news/ajax/recirculation?start=1&size=24"></a></button>        </section>

  </main>

  <footer class="article-footer">

  </footer>


<footer class="site-footer hide" role="contentinfo">
<div class="sub-footer">
  <div class="icon-logo-mtv-container">
    <a href="http://www.mtv.com/news" target="_blank" class="icon-logo">
    </a>
  </div>
  <div class="about-archive-container">
    <span class="about"><a href="http://www.mtv.com/news/about/">ABOUT</a></span>
    <span class="archive"><a href="http://www.mtv.com/news/archive/">ARCHIVE</a></span>
  </div>
  <div class = "line"></div>
  <div class="icons">
     <ul class="list">
        <li class="list_item">
          <a href="http://www.facebook.com/mtvnews/" target="_blank" title="facebook" class="facebook"></a>
        </li>
        <li class="list_item">
          <a href="https://twitter.com/MTVNews" target="_blank" title="twitter" class="twitter"></a>
        </li>
        <li class="list_item">
          <a href="https://www.instagram.com/mtvnews" target="_blank" title="instagram" class="instagram"></a>
        </li>
        <li class="list_item">
          <a href="https://www.youtube.com/channel/UCAUO8EhsSTz02stvKDupChQ" target="_blank" title="youtube" class="icon-youtube">
         </a>
        </li>
         <li class="list_item">
          <a href="http://www.mtv.com/news/newsletter/" target="_blank" title="newsletter" class="newsletter-icon"></a>
        </li>
      </ul>
  </div>
</div>
<div class="ent_m006">
    <ul class="list"><li class="list_item"><a href="http://www.mtv.com/legal/frequently-asked-questions" target="_blank" title="FAQ/Help" class="faq_help">FAQ/Help</a></li><li class="list_item"><a href="http://www.viacomcareers.com/" target="_blank" title="Jobs" class="jobs">Jobs</a></li><li class="list_item"><a href="http://www.mtv.com/legal/terms" target="_blank" title="Terms of Use" class="terms_of_use">Terms of Use</a></li><li class="list_item"><a href="http://www.mtv.com/legal/privacy" target="_blank" title="Privacy Policy/Privacy Rights" class="privacy_policy_privacy_rights">Privacy Policy/Privacy Rights</a></li><li class="list_item"><a href="https://www.viacomprivacy.com#web" target="_blank" title="CA Do Not Sell My Info" class="ca_do_not_sell_my_info">CA Do Not Sell My Info</a></li><li class="list_item"><a href="http://www.mtv.com/legal/copyright" target="_blank" title="Copyright" class="copyright">Copyright</a></li><li class="list_item"><a href="http://media.viacom.com/accessibility/" target="_blank" title="Closed Captioning" class="closed_captioning">Closed Captioning</a></li><li class="list_item"><a href="http://srp.viacom.com/sitefaq.html" target="_blank" title="Ad Choices" class="ad_choices">Ad Choices</a></li><li class="list_item"><a href="http://www.tvguidelines.org/ratings.html" target="_blank" title="TV Ratings" class="tv_ratings">TV Ratings</a></li><li class="list_item"><a href="http://www.keepviacom.com/" target="_blank" title="Keep Viacom" class="keep_viacom">Keep Viacom</a></li></ul><ul class="list"><li class="list_item"><a href="http://www.facebook.com/MTV" target="_blank" title="facebook" class="facebook">facebook</a></li><li class="list_item"><a href="https://twitter.com/MTV" target="_blank" title="Twitter" class="twitter">Twitter</a></li><li class="list_item"><a href="http://instagram.com/mtv" target="_blank" title="Instagram" class="instagram">Instagram</a></li></ul><div class="logo"></div><p class="copyright">&#169; 2020 Viacom International Inc. All Rights Reserved. MTV and all related titles and logos are trademarks of Viacom International Inc.</p>
</div>
</footer>
<script src="http://www.mtv.com/news/assets/main.e1e346f605ee66af981a.js" type="text/javascript" async></script>

<script type="application/json" id="site-nav-object">{"envelope":{"version":"1.0","name":"entertainment-standard-json"},"status":{"text":"OK","code":100},"result":{"promo":{"shortId":"p3phba","displayType":"default","promoType":"ENT_M066","headline":"","images":[],"subHeadline":"","url":"","additionalPromoMetadata":[],"copy":"","tuneIn":"","parameters":[],"links":[]},"siteNavigation":[{"title":"Shows","url":"http://www.mtv.com/shows","entries":[{"title":"Full Episodes","url":"http://www.mtv.com/full-episodes"},{"title":"Shows A-Z","url":"http://www.mtv.com/shows"},{"title":"TV Schedule","url":"http://www.mtv.com/tv-schedule"},{"title":"Shows News","url":"http://www.mtv.com/news/collection/mtv-shows/"},{"title":"The Busch Family Brewed","url":"http://www.mtv.com/shows/the-busch-family-brewed"},{"title":"Catfish: The TV Show","url":"http://www.mtv.com/shows/catfish-the-tv-show"},{"title":"The Challenge: Total Madness","url":"http://www.mtv.com/shows/the-challenge-total-madness"},{"title":"Ex On The Beach","url":"http://www.mtv.com/shows/ex-on-the-beach"},{"title":"Families of the Mafia","url":"http://www.mtv.com/shows/families-of-the-mafia"},{"title":"MTV Floribama Shore","url":"http://www.mtv.com/shows/mtv-floribama-shore"},{"title":"Jersey Shore Family Vacation","url":"http://www.mtv.com/shows/jersey-shore-family-vacation"},{"title":"Siesta Key","url":"http://www.mtv.com/shows/siesta-key"},{"title":"Teen Mom OG","url":"http://www.mtv.com/shows/teen-mom-og"},{"title":"Wild 'n Out","url":"http://www.mtv.com/shows/nick-cannon-presents-wild-n-out"},{"title":"Soundtrack","url":"http://soundtrack.mtv.com"},{"title":"Casting Calls","url":"http://www.mtv.com/mtv-casting-calls"}]},{"title":"News","url":"http://www.mtv.com/news/","entries":[{"title":"Latest News","url":"http://www.mtv.com/news/"},{"title":"Music","url":"http://www.mtv.com/news/music/"},{"title":"Celebrity","url":"http://www.mtv.com/news/celebrity/"},{"title":"TV","url":"http://www.mtv.com/news/tv/"},{"title":"Movies","url":"http://www.mtv.com/news/movies/"},{"title":"Politics","url":"http://www.mtv.com/news/politics/"},{"title":"Life","url":"http://www.mtv.com/news/life/"}]},{"title":"Music","url":"http://www.mtv.com/music"},{"title":"App","url":"http://www.mtv.com/app"},{"title":"MTV Shop","url":"https://www.mtvshop.com/"},{"title":"Watch Live TV","url":"http://www.mtv.com/live-tv"}],"socialHandlers":{"facebook":"http://www.facebook.com/MTV","twitter":"https://twitter.com/MTV","instagram":"https://www.instagram.com/mtv/"}},"messages":{}}</script><ul id="seo-nav">
  <li><a href="http://www.mtv.com/shows">Shows</a>
      <li class="sub_entries"><ul>
        <li><a href="http://www.mtv.com/full-episodes">Full Episodes</a>
        <li><a href="http://www.mtv.com/shows">Shows A-Z</a>
        <li><a href="http://www.mtv.com/tv-schedule">TV Schedule</a>
        <li><a href="http://www.mtv.com/news/collection/mtv-shows/">Shows News</a>
        <li><a href="http://www.mtv.com/shows/the-busch-family-brewed">The Busch Family Brewed</a>
        <li><a href="http://www.mtv.com/shows/catfish-the-tv-show">Catfish: The TV Show</a>
        <li><a href="http://www.mtv.com/shows/the-challenge-total-madness">The Challenge: Total Madness</a>
        <li><a href="http://www.mtv.com/shows/ex-on-the-beach">Ex On The Beach</a>
        <li><a href="http://www.mtv.com/shows/families-of-the-mafia">Families of the Mafia</a>
        <li><a href="http://www.mtv.com/shows/mtv-floribama-shore">MTV Floribama Shore</a>
        <li><a href="http://www.mtv.com/shows/jersey-shore-family-vacation">Jersey Shore Family Vacation</a>
        <li><a href="http://www.mtv.com/shows/siesta-key">Siesta Key</a>
        <li><a href="http://www.mtv.com/shows/teen-mom-og">Teen Mom OG</a>
        <li><a href="http://www.mtv.com/shows/nick-cannon-presents-wild-n-out">Wild 'n Out</a>
        <li><a href="http://soundtrack.mtv.com">Soundtrack</a>
        <li><a href="http://www.mtv.com/mtv-casting-calls">Casting Calls</a>
      </ul></li>
  </li>
  <li><a href="http://www.mtv.com/news/">News</a>
      <li class="sub_entries"><ul>
        <li><a href="http://www.mtv.com/news/">Latest News</a>
        <li><a href="http://www.mtv.com/news/music/">Music</a>
        <li><a href="http://www.mtv.com/news/celebrity/">Celebrity</a>
        <li><a href="http://www.mtv.com/news/tv/">TV</a>
        <li><a href="http://www.mtv.com/news/movies/">Movies</a>
        <li><a href="http://www.mtv.com/news/politics/">Politics</a>
        <li><a href="http://www.mtv.com/news/life/">Life</a>
      </ul></li>
  </li>
  <li><a href="http://www.mtv.com/music">Music</a>
  </li>
  <li><a href="http://www.mtv.com/app">App</a>
  </li>
  <li><a href="https://www.mtvshop.com/">MTV Shop</a>
  </li>
  <li><a href="http://www.mtv.com/live-tv">Watch Live TV</a>
  </li>
</ul>

<script type='text/javascript'>
if (typeof MTVN == 'undefined') MTVN = {};
if (typeof MTVN.config == 'undefined') MTVN.config = {};
if (typeof MTVN.config.btg == 'undefined') MTVN.config.btg = {};
if (typeof MTVN.config.btg.DoubleClick == 'undefined') MTVN.config.btg.DoubleClick = {};
if (typeof MTVN.config.btg.Omniture == 'undefined') MTVN.config.btg.Omniture = {};
if (typeof MTVN.config.btg.Flux == 'undefined') MTVN.config.btg.Flux = {};

MTVN.config.btg.DoubleClick.auto = false;
MTVN.config.btg.DoubleClick.onDemand = true;
MTVN.config.btg.Omniture.account = "viamtv";
MTVN.config.btg.Flux.enabled = false;

var vmn_page_data = {"metadata":{"property":"mtv","is_main":false,"hub":"news"},"mappings":{"ad-unit":{"1":"@property","2":"@hub"},"key-values":{"article_id":"3161353"},"exclusion-categories":"blogs"},"settings":{"reload":true,"reload_interval":60000,"autoRefreshByVisibility":true}};
</script>
<!-- START Parse.ly Markup -->
<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="mtv.com"></span>
</div>
<!-- END Parse.ly Markup -->
<div id="coda-root" style="display: none" />

<script type='text/javascript'>
  (function(document, id, tag) {
    var pollingTime = 50;

    function checkIfReadyToLoadCODA () {
      if ( typeof Bento === "object" && typeof Bento.version !== "undefined" ) {
        var scriptTag = document.createElement(tag);
        var codaDiv = document.getElementById(id);

        scriptTag.src = 'https://btg.mtvnservices.com/aria/coda.html?site=mtv.com&v=3.22&stage=1';
        scriptTag.onload = function() {
          var evt = new Event('AO:coda:loaded');
          document.dispatchEvent(evt);
        }

        codaDiv.parentNode.appendChild(scriptTag, codaDiv);
      } else {
        setTimeout( checkIfReadyToLoadCODA, pollingTime );
      }
    }

    checkIfReadyToLoadCODA();
  }(document, 'coda-root', 'script'));
</script>
<script src="http://www.mtv.com/media/news-triforce-include.js" type="text/javascript" async></script><div data-zergnet-out-id="57215"></div>
</div>
</body>
</html>
<!-- PAGEOK -->
