<!doctype html>
<html lang="en" >
  <head>
    <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <link rel="preload" href="/vendor-6b4485f2.js" as="script">
    <link rel="preload" href="/runtime-15222343.js" as="script">
    <link rel="preload" href="/gae-0d307c09.js" as="script">
    
    <title data-rh="true">Maya Hawke Hosts An Orgy In The Woods In Artful &#x27;Thérèse&#x27; Video | News | MTV</title>
    <meta data-rh="true" name="app_version" content="56a553243-1942-2022-07-19"/><meta data-rh="true" name="robots" content="noydir,noodp"/><meta data-rh="true" name="viewport" content="width=device-width, initial-scale=1, user-scalable=1, maximum-scale=2"/><meta data-rh="true" name="theme-color" content="#87b6c0"/><meta data-rh="true" name="msapplication-config" content="/browserconfig.xml"/><meta data-rh="true" name="description" content="The singer and &#x27;Stranger Things&#x27; star said the song is about &#x27;the secret spaces we build where we are free to be ourselves.&#x27;"/><meta data-rh="true" name="original-source" content="https://www.mtv.com/news/5wsmzx/maya-hawke-stranger-things-therese"/><meta data-rh="true" property="search:title" content="Maya Hawke Hosts An Orgy In The Woods In Artful &#x27;Thérèse&#x27; Video"/><meta data-rh="true" property="search:description" content="The singer and &#x27;Stranger Things&#x27; star said the song is about &#x27;the secret spaces we build where we are free to be ourselves&#x27;"/><meta data-rh="true" property="search:imageUrl" content="https://images.viacbs.tech/uri/mgid:arc:imageassetref:mtv.com:aa7cdbd1-a1cb-4e41-aec5-ccd84e8bface?quality=0.7"/><meta data-rh="true" property="search:imageHeight" content="870"/><meta data-rh="true" property="search:imageWidth" content="1782"/><meta data-rh="true" property="search:url" content="/news/5wsmzx/maya-hawke-stranger-things-therese"/><meta data-rh="true" property="search:contentType" content="Article"/><meta data-rh="true" property="search:bucketName" content="Article"/><meta data-rh="true" property="search:labelName" content="News"/><meta data-rh="true" property="search:contentDate" content="2022-07-18T21:25:24.911Z"/><meta data-rh="true" name="news_keywords" content="mtv news"/><meta data-rh="true" property="og:site_name" content="MTV"/><meta data-rh="true" property="og:image:type" content=" image/jpeg"/><meta data-rh="true" property="og:image:width" content="640"/><meta data-rh="true" property="og:image:height" content="360"/><meta data-rh="true" property="og:description" content="The singer and &#x27;Stranger Things&#x27; star said the song is about &#x27;the secret spaces we build where we are free to be ourselves&#x27;"/><meta data-rh="true" property="og:title" content="Maya Hawke Hosts An Orgy In The Woods In Artful &#x27;Thérèse&#x27; Video"/><meta data-rh="true" property="og:image" content="https://images.viacbs.tech/uri/mgid:arc:imageassetref:mtv.com:aa7cdbd1-a1cb-4e41-aec5-ccd84e8bface?quality=0.7&amp;width=1440"/><meta data-rh="true" property="og:url" content="https://www.mtv.com/news/5wsmzx/maya-hawke-stranger-things-therese"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:description" content="The singer and &#x27;Stranger Things&#x27; star said the song is about &#x27;the secret spaces we build where we are free to be ourselves&#x27;"/><meta data-rh="true" name="twitter:title" content="Maya Hawke Hosts An Orgy In The Woods In Artful &#x27;Thérèse&#x27; Video"/><meta data-rh="true" name="twitter:image" content="https://images.viacbs.tech/uri/mgid:arc:imageassetref:mtv.com:aa7cdbd1-a1cb-4e41-aec5-ccd84e8bface?quality=0.7"/>
    <link data-rh="true" rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link data-rh="true" rel="dns-prefetch" href="//btg.mtvnservices.com"/><link data-rh="true" rel="dns-prefetch" href="//media.mtvnservices.com"/><link data-rh="true" rel="dns-prefetch" href="//mb.mtvnservices.com"/><link data-rh="true" rel="dns-prefetch" href="//bam.nr-data.net"/><link data-rh="true" rel="dns-prefetch" href="//sb.scorecardresearch.com"/><link data-rh="true" rel="dns-prefetch" href="//dpm.demdex.net"/><link data-rh="true" rel="dns-prefetch" href="//connect.facebook.net"/><link data-rh="true" rel="dns-prefetch" href="//www.googletagmanager.com"/><link data-rh="true" rel="dns-prefetch" href="//assets.adobetm.com"/><link data-rh="true" rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" sizes="57x57"/><link data-rh="true" rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" sizes="60x60"/><link data-rh="true" rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" sizes="72x72"/><link data-rh="true" rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" sizes="76x76"/><link data-rh="true" rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" sizes="120x120"/><link data-rh="true" rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" sizes="144x144"/><link data-rh="true" rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" sizes="152x152"/><link data-rh="true" rel="apple-touch-icon" href="/apple-touch-icon-167x167.png" sizes="167x167"/><link data-rh="true" rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" sizes="180x180"/><link data-rh="true" rel="apple-touch-icon" href="/apple-touch-icon.png" sizes="180x180"/><link data-rh="true" rel="icon" href="/favicon-16x16.png" sizes="16x16" type="image/png"/><link data-rh="true" rel="icon" href="/favicon-32x32.png" sizes="32x32" type="image/png"/><link data-rh="true" rel="mask-icon" href="/safari-pinned-tab.svg" color="#87b6c0"/><link data-rh="true" rel="canonical" href="https://www.mtv.com/news/5wsmzx/maya-hawke-stranger-things-therese"/><link data-rh="true" rel="preload" href="https://images.viacbs.tech/uri/mgid:arc:imageassetref:mtv.com:aa7cdbd1-a1cb-4e41-aec5-ccd84e8bface?quality=0.7" as="image" media="screen and (min-width: 1601px)"/><link data-rh="true" rel="preload" href="https://images.viacbs.tech/uri/mgid:arc:imageassetref:mtv.com:aa7cdbd1-a1cb-4e41-aec5-ccd84e8bface?quality=0.7&amp;width=660&amp;height=322&amp;crop=true" as="image" media="screen and (max-width: 660px)"/><link data-rh="true" rel="preload" href="https://images.viacbs.tech/uri/mgid:arc:imageassetref:mtv.com:aa7cdbd1-a1cb-4e41-aec5-ccd84e8bface?quality=0.7&amp;width=980&amp;height=478&amp;crop=true" as="image" media="screen and (min-width: 661px) and (max-width: 980px)"/><link data-rh="true" rel="preload" href="https://images.viacbs.tech/uri/mgid:arc:imageassetref:mtv.com:aa7cdbd1-a1cb-4e41-aec5-ccd84e8bface?quality=0.7&amp;width=1200&amp;height=586&amp;crop=true" as="image" media="screen and (min-width: 981px) and (max-width: 1200px)"/><link data-rh="true" rel="preload" href="https://images.viacbs.tech/uri/mgid:arc:imageassetref:mtv.com:aa7cdbd1-a1cb-4e41-aec5-ccd84e8bface?quality=0.7&amp;width=1500&amp;height=732&amp;crop=true" as="image" media="screen and (min-width: 1201px) and (max-width: 1600px)"/>
    
    <script data-rh="true" type="text/javascript" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" charset="UTF-8" data-domain-script="f28e0be2-970d-4f40-a901-276afaf62ca7"></script><script data-rh="true" type="text/javascript" src="https://production-cmp.isgprivacy.cbsi.com/dist/optanon-v1.1.0.js" async="async"></script><script data-rh="true" type="text/javascript">!function(n){var o=window,a="cbsoptanon",c="cmd",d="config";o[a]=o[a]?o[a]:{},o[a][c]=o[a][c]?o[ a][c]:[],o[a][d]=o[a][d]?o[a][d]:[],["onIframesReady","onFormsReady","onScriptsReady","onAdsReady"].forEach(function(n){o[a][n]=o[a][n]||function(){var d=arguments;o[a][c].push(function(){o[a][n].apply(o[a],d)})}})}();</script><script data-rh="true" type="text/javascript">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</script><script data-rh="true" type="text/javascript" async="true" src="//assets.adobedtm.com/launch-EN85798408502b48e28ebca9c7bbe49446.min.js"></script><script data-rh="true" type="text/javascript" src="https://doppler-config.cbsivideo.com/doppler.js"></script>
    
    <link rel="preload" href="/base-56a553243-1942-2022-07-19.css" as="style" />
<link rel="stylesheet" type="text/css" href="/base-56a553243-1942-2022-07-19.css" />
    <link rel="preload" href="/gae-023a73c1a74a3f1c0dae.css" as="style" />
<link rel="stylesheet" type="text/css" href="/gae-023a73c1a74a3f1c0dae.css" />
  </head>
  <body class="">
    <div id="app"><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebPage","@id":"https://www.mtv.com/news/5wsmzx/maya-hawke-stranger-things-therese?fbclid=IwAR2oqgX32lYzsY2w_MUeGsmuxCOthC4YrCNn6VfNkGhsyN3u4PLkUGc9rmg/#webpage","url":"https://www.mtv.com/news/5wsmzx/maya-hawke-stranger-things-therese?fbclid=IwAR2oqgX32lYzsY2w_MUeGsmuxCOthC4YrCNn6VfNkGhsyN3u4PLkUGc9rmg","inLanguage":"en","isPartOf":{"@type":"WebSite","@id":"https://www.mtv.com/#website","url":"https://www.mtv.com","name":"MTV","publisher":{"@type":"Organization","@id":"https://www.mtv.com/#organization","name":"MTV","url":"https://www.mtv.com","sameAs":["https://www.instagram.com/mtv/","http://www.facebook.com/MTV","https://twitter.com/MTV","https://www.tiktok.com/@mtv?lang=en","https://www.youtube.com/user/MTV"]}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebPage","@id":"https://www.mtv.com/news/5wsmzx/maya-hawke-stranger-things-therese?fbclid=IwAR2oqgX32lYzsY2w_MUeGsmuxCOthC4YrCNn6VfNkGhsyN3u4PLkUGc9rmg/#webpage","url":"https://www.mtv.com/news/5wsmzx/maya-hawke-stranger-things-therese?fbclid=IwAR2oqgX32lYzsY2w_MUeGsmuxCOthC4YrCNn6VfNkGhsyN3u4PLkUGc9rmg","inLanguage":"en","name":"Maya Hawke Hosts An Orgy In The Woods In Artful 'Thérèse' Video | News | MTV","headline":"Maya Hawke Hosts An Orgy In The Woods In Artful 'Thérèse' Video | News | MTV","description":"The singer and 'Stranger Things' star said the song is about 'the secret spaces we build where we are free to be ourselves.'","isPartOf":{"@type":"WebSite","@id":"https://www.mtv.com/#website","url":"https://www.mtv.com","name":"MTV","publisher":{"@type":"Organization","@id":"https://www.mtv.com/#organization","name":"MTV","url":"https://www.mtv.com","sameAs":["https://www.instagram.com/mtv/","http://www.facebook.com/MTV","https://twitter.com/MTV","https://www.tiktok.com/@mtv?lang=en","https://www.youtube.com/user/MTV"]}}}</script><div data-missing-type="true" style="display:none"></div><div class="ad-container leaderboard-ad"><div class="ad hasAdLabel leaderboard-ad" data-adsize="728x90" data-valid-sizes="728x90, 970x66, 970x90, 970x250" data-content="ADVERTISEMENT"></div></div><style data-emotion-css="1gk1nzc-StyledLink">.css-1gk1nzc-StyledLink{cursor:pointer;}</style><style data-emotion-css="42m1hy-StyledTypography-StyledLink">.css-42m1hy-StyledTypography-StyledLink{cursor:pointer;}</style><span data-display-name="GlobalMessageBar" data-reporting="UpsellBanner" class="e1n53mh53 css-42m1hy-StyledTypography-StyledLink e1wje7qk0"><style data-emotion-css="4ul0wr-StyledLabel">.css-4ul0wr-StyledLabel{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;overflow:hidden;padding-bottom:6px;padding-left:18px;padding-right:18px;padding-top:6px;text-overflow:ellipsis;text-transform:none;width:100%;}@media (min-width:660px){.css-4ul0wr-StyledLabel{padding-left:24px;padding-right:24px;}}</style><style data-emotion-css="2yrtbi-Wrapper-StyledLabel">.css-2yrtbi-Wrapper-StyledLabel{background-color:#101010;color:#f3f3f3;display:inline-block;-webkit-letter-spacing:normal;-moz-letter-spacing:normal;-ms-letter-spacing:normal;letter-spacing:normal;padding:2px 5px;text-transform:uppercase;padding:4px 5px 3px 5px;background-color:#ff3c3c;color:#000000;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;overflow:hidden;padding-bottom:6px;padding-left:18px;padding-right:18px;padding-top:6px;text-overflow:ellipsis;text-transform:none;width:100%;}@media (min-width:660px){.css-2yrtbi-Wrapper-StyledLabel{padding-left:24px;padding-right:24px;}}</style><style data-emotion-css="11bhter-StyledTypography-Wrapper-StyledLabel">.css-11bhter-StyledTypography-Wrapper-StyledLabel{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;background-color:#101010;color:#f3f3f3;display:inline-block;-webkit-letter-spacing:normal;-moz-letter-spacing:normal;-ms-letter-spacing:normal;letter-spacing:normal;padding:2px 5px;text-transform:uppercase;padding:4px 5px 3px 5px;background-color:#ff3c3c;color:#000000;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;overflow:hidden;padding-bottom:6px;padding-left:18px;padding-right:18px;padding-top:6px;text-overflow:ellipsis;text-transform:none;width:100%;}@media (min-width:660px){.css-11bhter-StyledTypography-Wrapper-StyledLabel{padding-left:24px;padding-right:24px;}}</style><span data-display-name="Label" class="e1n53mh50 e11pg8io0 css-11bhter-StyledTypography-Wrapper-StyledLabel e1wje7qk0"><style data-emotion-css="w4nvec-Box-StyledBox">.css-w4nvec-Box-StyledBox{box-sizing:border-box;overflow:hidden;text-align:center;text-overflow:ellipsis;white-space:nowrap;display:none;font:normal 300 1.6rem/1.5 "Gravity",sans-serif;text-transform:none;margin-right:18px;}</style><div class="css-w4nvec-Box-StyledBox e1n53mh51">YOUR FAVORITE MTV SHOWS ARE ON PARAMOUNT+</div><style data-emotion-css="1wdimm1-StyledButton">.css-1wdimm1-StyledButton{white-space:nowrap;border:2px solid currentColor;border-radius:4px;padding:7px 16px;}</style><style data-emotion-css="1hnzby5-StyledButton-StyledButton">.css-1hnzby5-StyledButton-StyledButton{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;text-transform:none;padding:.8em 1.14285em 0.9em 1.14285em;-webkit-transition-duration:0.25s;transition-duration:0.25s;white-space:nowrap;border:2px solid currentColor;border-radius:4px;padding:7px 16px;}.css-1hnzby5-StyledButton-StyledButton:focus{outline:solid thin #5E9ED6;}.css-1hnzby5-StyledButton-StyledButton:active{outline:none;}</style><style data-emotion-css="7tncbd-StyledTypography-StyledButton-StyledButton">.css-7tncbd-StyledTypography-StyledButton-StyledButton{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;text-transform:none;padding:.8em 1.14285em 0.9em 1.14285em;-webkit-transition-duration:0.25s;transition-duration:0.25s;white-space:nowrap;border:2px solid currentColor;border-radius:4px;padding:7px 16px;}@media (min-width:660px){.css-7tncbd-StyledTypography-StyledButton-StyledButton{font-size:1.4rem;}}.css-7tncbd-StyledTypography-StyledButton-StyledButton:focus{outline:solid thin #5E9ED6;}.css-7tncbd-StyledTypography-StyledButton-StyledButton:active{outline:none;}</style><button data-display-name="Button" class="e1n53mh52 e18ufbr50 css-7tncbd-StyledTypography-StyledButton-StyledButton e1wje7qk0">TRY PARAMOUNT+ FOR FREE</button></span></span><div class="search-container"><div class="search-wrap"><div class="search-wrapper" tabindex="-1"><div class="search-inner"></div></div></div></div><header role="banner" class="header--base header--global condensed"><div class="header"><div class="container"><div class="header-container"><div class="global-menu-container"><div class="global-menu-wrap"><input type="checkbox" name="toggle" class="menu-toggle"/><i class="icon icon-menu-24" aria-hidden="false"></i><div id="menu"><style data-emotion-css="2epp7p-Box-StyledNavigationItem">.css-2epp7p-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #1a1a1a;overflow:hidden;}@media (min-width:980px){.css-2epp7p-Box-StyledNavigationItem{padding-left:0;padding-right:0;}}@media (min-width:980px){.css-2epp7p-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-2epp7p-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1rhte7k-StyledNavLink">.css-1rhte7k-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1rhte7k-StyledNavLink{font-size:2.4rem;}}.css-1rhte7k-StyledNavLink div{padding-right:18px;width:100%;}.css-1rhte7k-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-1rhte7k-StyledNavLink{padding:9px 0;}.css-1rhte7k-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-1rhte7k-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-1rhte7k-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><style data-emotion-css="a52q46-StyledTypography-StyledNavLink">.css-a52q46-StyledTypography-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-a52q46-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-a52q46-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-a52q46-StyledTypography-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-a52q46-StyledTypography-StyledNavLink{padding:9px 0;}.css-a52q46-StyledTypography-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-a52q46-StyledTypography-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-a52q46-StyledTypography-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><a data-display-name="Link" href="/" class="e6ueu851 css-a52q46-StyledTypography-StyledNavLink e1wje7qk0"><div><style data-emotion-css="1mel4se-StyledIcon">.css-1mel4se-StyledIcon{font-size:24px;margin-right:18px;}@media (min-width:980px){.css-1mel4se-StyledIcon{font-size:16px;margin-right:9px;}}</style>Home</div></a></div></div><style data-emotion-css="2epp7p-Box-StyledNavigationItem">.css-2epp7p-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #1a1a1a;overflow:hidden;}@media (min-width:980px){.css-2epp7p-Box-StyledNavigationItem{padding-left:0;padding-right:0;}}@media (min-width:980px){.css-2epp7p-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-2epp7p-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1rhte7k-StyledNavLink">.css-1rhte7k-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1rhte7k-StyledNavLink{font-size:2.4rem;}}.css-1rhte7k-StyledNavLink div{padding-right:18px;width:100%;}.css-1rhte7k-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-1rhte7k-StyledNavLink{padding:9px 0;}.css-1rhte7k-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-1rhte7k-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-1rhte7k-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><style data-emotion-css="a52q46-StyledTypography-StyledNavLink">.css-a52q46-StyledTypography-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-a52q46-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-a52q46-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-a52q46-StyledTypography-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-a52q46-StyledTypography-StyledNavLink{padding:9px 0;}.css-a52q46-StyledTypography-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-a52q46-StyledTypography-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-a52q46-StyledTypography-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><a data-display-name="Link" href="/shows" class="e6ueu851 css-a52q46-StyledTypography-StyledNavLink e1wje7qk0"><div class="css-cqmi9v-Box e6ckc7d0">Shows</div><style data-emotion-css="1e8zifz-StyledIcon">.css-1e8zifz-StyledIcon{display:none;display:inline-block;}[dir='rtl'] .css-1e8zifz-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><style data-emotion-css="1itmiwu-Svg-StyledIcon">.css-1itmiwu-Svg-StyledIcon{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:1em;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(-90deg);-ms-transform:rotate(-90deg);transform:rotate(-90deg);display:none;display:inline-block;}[dir='rtl'] .css-1itmiwu-Svg-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" class="e1r7p9wf2 css-1itmiwu-Svg-StyledIcon e1t3qibb0" viewBox="0 0 32 32" data-icon-name="Chevron"><path d="M27.188 8L16 17.313 4.812 8 .531 13.125 16 26l15.469-12.875z"></path></svg></a><style data-emotion-css="1moh18r-Box-StyledSubNavOverflow">.css-1moh18r-Box-StyledSubNavOverflow{box-sizing:border-box;opacity:0;display:none;visibility:hidden;}</style><div class="css-1moh18r-Box-StyledSubNavOverflow etiwf2d0"><style data-emotion-css="1t6x80j-StyledArrowButton">.css-1t6x80j-StyledArrowButton{display:none;}</style><style data-emotion-css="1j4nui3-StyledButton-StyledArrowButton">.css-1j4nui3-StyledButton-StyledArrowButton{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;text-transform:none;padding:.8em 1.14285em 0.9em 1.14285em;-webkit-transition-duration:0.25s;transition-duration:0.25s;color:#f3f3f3;background-color:#000000;display:none;}.css-1j4nui3-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-1j4nui3-StyledButton-StyledArrowButton:active{outline:none;}.css-1j4nui3-StyledButton-StyledArrowButton:hover,.css-1j4nui3-StyledButton-StyledArrowButton:focus{background-color:#f7f908;color:#000000;background-color-layer:#f7f908;background-color-layer-opacity:0;}</style><style data-emotion-css="1fobyfy-StyledTypography-StyledButton-StyledArrowButton">.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;text-transform:none;padding:.8em 1.14285em 0.9em 1.14285em;-webkit-transition-duration:0.25s;transition-duration:0.25s;color:#f3f3f3;background-color:#000000;display:none;}@media (min-width:660px){.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton{font-size:1.4rem;}}.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:active{outline:none;}.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:hover,.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:focus{background-color:#f7f908;color:#000000;background-color-layer:#f7f908;background-color-layer-opacity:0;}</style><button data-display-name="carousel-left-button" class="etiwf2d1 e18ufbr50 css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1wek9ec-Svg">.css-1wek9ec-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1wek9ec-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button><style data-emotion-css="1xszlp-Box-StyledSubNav">.css-1xszlp-Box-StyledSubNav{box-sizing:border-box;color:#f3f3f3;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;max-height:0;position:relative;text-align:left;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 0.3s;transition:all 0.3s;white-space:normal;width:100%;word-wrap:break-word;}[dir='rtl'] .css-1xszlp-Box-StyledSubNav{text-align:right;}@media (min-width:980px){.css-1xszlp-Box-StyledSubNav{position:absolute;-webkit-transition-duration:150ms;transition-duration:150ms;width:300px;left:90%;margin-top:-36px;top:50%;z-index:1;}[dir='rtl'] .css-1xszlp-Box-StyledSubNav{left:initial;right:90%;}}</style><div data-display-name="sub-nav" class="css-1xszlp-Box-StyledSubNav e1r7p9wf0"><style data-emotion-css="1cmkmxv-Box-StyledSubNavInner">.css-1cmkmxv-Box-StyledSubNavInner{box-sizing:border-box;left:0;border:none;background:none;padding:0;position:relative;padding-bottom:24px;}.css-1cmkmxv-Box-StyledSubNavInner:after{content:'';display:inline-block;}.css-1cmkmxv-Box-StyledSubNavInner:before{display:none;}@media (min-width:980px){.css-1cmkmxv-Box-StyledSubNavInner{background:#1a1a1a;border:1px solid #ffffff;padding:27px 36px;position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;}}</style><div data-display-name="sub-nav-inner" class="css-1cmkmxv-Box-StyledSubNavInner e1r7p9wf1"><style data-emotion-css="1kyvkrs-Box-StyledSubNavList">.css-1kyvkrs-Box-StyledSubNavList{box-sizing:border-box;-webkit-column-count:2;column-count:2;-webkit-column-gap:18px;column-gap:18px;width:100%;-webkit-column-gap:36px;column-gap:36px;}</style><div data-display-name="sub-nav-list" class="css-1kyvkrs-Box-StyledSubNavList e12j1cri0"><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="h1il53-StyledLink">.css-h1il53-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;line-height:1.25;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;padding-bottom:24px;padding-top:24px;}.css-h1il53-StyledLink:hover{color:#f7f908;}@media (min-width:980px){.css-h1il53-StyledLink{padding-bottom:9px;padding-top:9px;}}</style><style data-emotion-css="p6tcfg-StyledTypography-StyledLink">.css-p6tcfg-StyledTypography-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;line-height:1.25;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;padding-bottom:24px;padding-top:24px;}.css-p6tcfg-StyledTypography-StyledLink:hover{color:#f7f908;}@media (min-width:980px){.css-p6tcfg-StyledTypography-StyledLink{padding-bottom:9px;padding-top:9px;}}</style><a data-display-name="nav-link" href="/shows/buckhead-shore" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">Buckhead Shore</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/shows/catfish-the-tv-show" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">Catfish: The TV Show</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/shows/ex-on-the-beach" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">Ex On The Beach</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/shows/help-secret-relationship" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">Help! I&#x27;m In a Secret Relationship!</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/shows/jersey-shore-family-vacation" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">Jersey Shore Family Vacation</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/movie-and-tv-awards" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">MTV Movie &amp; TV Awards 2022</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/shows/siesta-key" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">Siesta Key</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/shows/teen-mom-young-and-pregnant" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">Teen Mom: Young + Pregnant</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/shows/mtv-unplugged" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">MTV Unplugged</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/movies" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">Documentaries and Movies</a></div></div><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="45tjhe-StyledButtonAllLink">.css-45tjhe-StyledButtonAllLink{margin-bottom:9px;margin-top:27px;text-align:center;width:100%;}</style><style data-emotion-css="z2pr6e-StyledButton-StyledButtonAllLink">.css-z2pr6e-StyledButton-StyledButtonAllLink{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;text-transform:none;padding:.8em 1.14285em 0.9em 1.14285em;-webkit-transition-duration:0.25s;transition-duration:0.25s;color:#000000;background-color:#f7f908;margin-bottom:9px;margin-top:27px;text-align:center;width:100%;}.css-z2pr6e-StyledButton-StyledButtonAllLink:focus{outline:solid thin #5E9ED6;}.css-z2pr6e-StyledButton-StyledButtonAllLink:active{outline:none;}.css-z2pr6e-StyledButton-StyledButtonAllLink:hover,.css-z2pr6e-StyledButton-StyledButtonAllLink:focus{background-color:#00aacd;color:#000000;background-color-layer:#f7f908;background-color-layer-opacity:0;}</style><style data-emotion-css="q7x6a2-StyledTypography-StyledButton-StyledButtonAllLink">.css-q7x6a2-StyledTypography-StyledButton-StyledButtonAllLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;text-transform:none;padding:.8em 1.14285em 0.9em 1.14285em;-webkit-transition-duration:0.25s;transition-duration:0.25s;color:#000000;background-color:#f7f908;margin-bottom:9px;margin-top:27px;text-align:center;width:100%;}@media (min-width:660px){.css-q7x6a2-StyledTypography-StyledButton-StyledButtonAllLink{font-size:1.4rem;}}.css-q7x6a2-StyledTypography-StyledButton-StyledButtonAllLink:focus{outline:solid thin #5E9ED6;}.css-q7x6a2-StyledTypography-StyledButton-StyledButtonAllLink:active{outline:none;}.css-q7x6a2-StyledTypography-StyledButton-StyledButtonAllLink:hover,.css-q7x6a2-StyledTypography-StyledButton-StyledButtonAllLink:focus{background-color:#00aacd;color:#000000;background-color-layer:#f7f908;background-color-layer-opacity:0;}</style><a data-display-name="Button" href="/shows" class="e6ueu852 e18ufbr50 css-q7x6a2-StyledTypography-StyledButton-StyledButtonAllLink e1wje7qk0">ALL SHOWS</a></div></div></div><button data-display-name="carousel-right-button" class="etiwf2d1 e18ufbr50 css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1n7rwlz-Svg">.css-1n7rwlz-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1n7rwlz-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button></div></div></div><style data-emotion-css="2epp7p-Box-StyledNavigationItem">.css-2epp7p-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #1a1a1a;overflow:hidden;}@media (min-width:980px){.css-2epp7p-Box-StyledNavigationItem{padding-left:0;padding-right:0;}}@media (min-width:980px){.css-2epp7p-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-2epp7p-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1rhte7k-StyledNavLink">.css-1rhte7k-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1rhte7k-StyledNavLink{font-size:2.4rem;}}.css-1rhte7k-StyledNavLink div{padding-right:18px;width:100%;}.css-1rhte7k-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-1rhte7k-StyledNavLink{padding:9px 0;}.css-1rhte7k-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-1rhte7k-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-1rhte7k-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><style data-emotion-css="a52q46-StyledTypography-StyledNavLink">.css-a52q46-StyledTypography-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-a52q46-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-a52q46-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-a52q46-StyledTypography-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-a52q46-StyledTypography-StyledNavLink{padding:9px 0;}.css-a52q46-StyledTypography-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-a52q46-StyledTypography-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-a52q46-StyledTypography-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><a data-display-name="Link" href="/episodes" class="e6ueu851 css-a52q46-StyledTypography-StyledNavLink e1wje7qk0"><div><style data-emotion-css="1mel4se-StyledIcon">.css-1mel4se-StyledIcon{font-size:24px;margin-right:18px;}@media (min-width:980px){.css-1mel4se-StyledIcon{font-size:16px;margin-right:9px;}}</style>Full Episodes</div></a></div></div><style data-emotion-css="2epp7p-Box-StyledNavigationItem">.css-2epp7p-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #1a1a1a;overflow:hidden;}@media (min-width:980px){.css-2epp7p-Box-StyledNavigationItem{padding-left:0;padding-right:0;}}@media (min-width:980px){.css-2epp7p-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-2epp7p-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1rhte7k-StyledNavLink">.css-1rhte7k-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1rhte7k-StyledNavLink{font-size:2.4rem;}}.css-1rhte7k-StyledNavLink div{padding-right:18px;width:100%;}.css-1rhte7k-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-1rhte7k-StyledNavLink{padding:9px 0;}.css-1rhte7k-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-1rhte7k-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-1rhte7k-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><style data-emotion-css="a52q46-StyledTypography-StyledNavLink">.css-a52q46-StyledTypography-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-a52q46-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-a52q46-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-a52q46-StyledTypography-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-a52q46-StyledTypography-StyledNavLink{padding:9px 0;}.css-a52q46-StyledTypography-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-a52q46-StyledTypography-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-a52q46-StyledTypography-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><a data-display-name="Link" href="/pluto/wrg32f/mtv-pluto-tv" class="e6ueu851 css-a52q46-StyledTypography-StyledNavLink e1wje7qk0"><div class="css-cqmi9v-Box e6ckc7d0">Pluto TV</div><style data-emotion-css="1e8zifz-StyledIcon">.css-1e8zifz-StyledIcon{display:none;display:inline-block;}[dir='rtl'] .css-1e8zifz-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><style data-emotion-css="1itmiwu-Svg-StyledIcon">.css-1itmiwu-Svg-StyledIcon{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:1em;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(-90deg);-ms-transform:rotate(-90deg);transform:rotate(-90deg);display:none;display:inline-block;}[dir='rtl'] .css-1itmiwu-Svg-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" class="e1r7p9wf2 css-1itmiwu-Svg-StyledIcon e1t3qibb0" viewBox="0 0 32 32" data-icon-name="Chevron"><path d="M27.188 8L16 17.313 4.812 8 .531 13.125 16 26l15.469-12.875z"></path></svg></a><style data-emotion-css="1moh18r-Box-StyledSubNavOverflow">.css-1moh18r-Box-StyledSubNavOverflow{box-sizing:border-box;opacity:0;display:none;visibility:hidden;}</style><div class="css-1moh18r-Box-StyledSubNavOverflow etiwf2d0"><style data-emotion-css="1t6x80j-StyledArrowButton">.css-1t6x80j-StyledArrowButton{display:none;}</style><style data-emotion-css="1j4nui3-StyledButton-StyledArrowButton">.css-1j4nui3-StyledButton-StyledArrowButton{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;text-transform:none;padding:.8em 1.14285em 0.9em 1.14285em;-webkit-transition-duration:0.25s;transition-duration:0.25s;color:#f3f3f3;background-color:#000000;display:none;}.css-1j4nui3-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-1j4nui3-StyledButton-StyledArrowButton:active{outline:none;}.css-1j4nui3-StyledButton-StyledArrowButton:hover,.css-1j4nui3-StyledButton-StyledArrowButton:focus{background-color:#f7f908;color:#000000;background-color-layer:#f7f908;background-color-layer-opacity:0;}</style><style data-emotion-css="1fobyfy-StyledTypography-StyledButton-StyledArrowButton">.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;text-transform:none;padding:.8em 1.14285em 0.9em 1.14285em;-webkit-transition-duration:0.25s;transition-duration:0.25s;color:#f3f3f3;background-color:#000000;display:none;}@media (min-width:660px){.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton{font-size:1.4rem;}}.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:active{outline:none;}.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:hover,.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:focus{background-color:#f7f908;color:#000000;background-color-layer:#f7f908;background-color-layer-opacity:0;}</style><button data-display-name="carousel-left-button" class="etiwf2d1 e18ufbr50 css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1wek9ec-Svg">.css-1wek9ec-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1wek9ec-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button><style data-emotion-css="lpuhmn-Box-StyledSubNav">.css-lpuhmn-Box-StyledSubNav{box-sizing:border-box;color:#f3f3f3;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;max-height:0;position:relative;text-align:left;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 0.3s;transition:all 0.3s;white-space:normal;width:100%;word-wrap:break-word;}[dir='rtl'] .css-lpuhmn-Box-StyledSubNav{text-align:right;}@media (min-width:980px){.css-lpuhmn-Box-StyledSubNav{position:absolute;-webkit-transition-duration:150ms;transition-duration:150ms;width:300px;left:90%;margin-top:-36px;top:50%;z-index:1;width:582px;}[dir='rtl'] .css-lpuhmn-Box-StyledSubNav{left:initial;right:90%;}}</style><div data-display-name="sub-nav" class="css-lpuhmn-Box-StyledSubNav e1r7p9wf0"><style data-emotion-css="1cmkmxv-Box-StyledSubNavInner">.css-1cmkmxv-Box-StyledSubNavInner{box-sizing:border-box;left:0;border:none;background:none;padding:0;position:relative;padding-bottom:24px;}.css-1cmkmxv-Box-StyledSubNavInner:after{content:'';display:inline-block;}.css-1cmkmxv-Box-StyledSubNavInner:before{display:none;}@media (min-width:980px){.css-1cmkmxv-Box-StyledSubNavInner{background:#1a1a1a;border:1px solid #ffffff;padding:27px 36px;position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;}}</style><div data-display-name="sub-nav-inner" class="css-1cmkmxv-Box-StyledSubNavInner e1r7p9wf1"><style data-emotion-css="1q67kit-Box-StyledSubNavList">.css-1q67kit-Box-StyledSubNavList{box-sizing:border-box;-webkit-column-count:2;column-count:2;-webkit-column-gap:18px;column-gap:18px;width:100%;}</style><div data-display-name="sub-nav-list" class="css-1q67kit-Box-StyledSubNavList e12j1cri0"><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="29zu00-StyledLink">.css-29zu00-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;line-height:1.25;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;}.css-29zu00-StyledLink:hover{color:#f7f908;}</style><style data-emotion-css="1ybd964-StyledTypography-StyledLink">.css-1ybd964-StyledTypography-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;line-height:1.25;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;}.css-1ybd964-StyledTypography-StyledLink:hover{color:#f7f908;}</style><a data-display-name="nav-link" href="/pluto/6sijm8/mtv-the-challenge" class="ec990mu0 css-1ybd964-StyledTypography-StyledLink e1wje7qk0"><style data-emotion-css="1fiixbx-StyledImage">.css-1fiixbx-StyledImage{border-radius:4px;max-width:500px;height:100%;width:100%;}</style><img src="https://images.viacbs.tech/uri/mgid:arc:imageassetref:mtv.com:c45b759e-5caf-44a0-a5f1-07d21156312b?quality=0.7" alt="Watch MTV&#x27;s The Challenge Channel On Pluto TV" height="100%" width="1" class="css-1fiixbx-StyledImage e1yoegr00"/></a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/pluto/wrg32f/mtv-pluto-tv" class="ec990mu0 css-1ybd964-StyledTypography-StyledLink e1wje7qk0"><img src="https://images.viacbs.tech/uri/mgid:arc:imageassetref:mtv.com:af26ecc9-8660-466d-954d-47a5d29bbd2d?quality=0.7" alt="Watch The MTV Channel On Pluto TV" height="100%" width="1" class="css-1fiixbx-StyledImage e1yoegr00"/></a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/pluto/8f9rp4/yo-mtv-music" class="ec990mu0 css-1ybd964-StyledTypography-StyledLink e1wje7qk0"><img src="https://images.viacbs.tech/uri/mgid:arc:imageassetref:mtv.com:79ad7f25-c2ed-4cf9-a1ba-6e57be5286f5?quality=0.7" alt="Watch Yo MTV Music On Pluto TV" height="100%" width="1" class="css-1fiixbx-StyledImage e1yoegr00"/></a></div></div></div></div><button data-display-name="carousel-right-button" class="etiwf2d1 e18ufbr50 css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1n7rwlz-Svg">.css-1n7rwlz-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1n7rwlz-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button></div></div></div><style data-emotion-css="2epp7p-Box-StyledNavigationItem">.css-2epp7p-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #1a1a1a;overflow:hidden;}@media (min-width:980px){.css-2epp7p-Box-StyledNavigationItem{padding-left:0;padding-right:0;}}@media (min-width:980px){.css-2epp7p-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-2epp7p-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1rhte7k-StyledNavLink">.css-1rhte7k-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1rhte7k-StyledNavLink{font-size:2.4rem;}}.css-1rhte7k-StyledNavLink div{padding-right:18px;width:100%;}.css-1rhte7k-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-1rhte7k-StyledNavLink{padding:9px 0;}.css-1rhte7k-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-1rhte7k-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-1rhte7k-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><style data-emotion-css="a52q46-StyledTypography-StyledNavLink">.css-a52q46-StyledTypography-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-a52q46-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-a52q46-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-a52q46-StyledTypography-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-a52q46-StyledTypography-StyledNavLink{padding:9px 0;}.css-a52q46-StyledTypography-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-a52q46-StyledTypography-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-a52q46-StyledTypography-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><a data-display-name="Link" href="/tv-schedule/mtv" class="e6ueu851 css-a52q46-StyledTypography-StyledNavLink e1wje7qk0"><div><style data-emotion-css="1mel4se-StyledIcon">.css-1mel4se-StyledIcon{font-size:24px;margin-right:18px;}@media (min-width:980px){.css-1mel4se-StyledIcon{font-size:16px;margin-right:9px;}}</style>TV Schedule</div></a></div></div><style data-emotion-css="2epp7p-Box-StyledNavigationItem">.css-2epp7p-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #1a1a1a;overflow:hidden;}@media (min-width:980px){.css-2epp7p-Box-StyledNavigationItem{padding-left:0;padding-right:0;}}@media (min-width:980px){.css-2epp7p-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-2epp7p-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1rhte7k-StyledNavLink">.css-1rhte7k-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1rhte7k-StyledNavLink{font-size:2.4rem;}}.css-1rhte7k-StyledNavLink div{padding-right:18px;width:100%;}.css-1rhte7k-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-1rhte7k-StyledNavLink{padding:9px 0;}.css-1rhte7k-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-1rhte7k-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-1rhte7k-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><style data-emotion-css="a52q46-StyledTypography-StyledNavLink">.css-a52q46-StyledTypography-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-a52q46-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-a52q46-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-a52q46-StyledTypography-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-a52q46-StyledTypography-StyledNavLink{padding:9px 0;}.css-a52q46-StyledTypography-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-a52q46-StyledTypography-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-a52q46-StyledTypography-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><a data-display-name="Link" href="/live-tv/xzq4o4/" class="e6ueu851 css-a52q46-StyledTypography-StyledNavLink e1wje7qk0"><div><style data-emotion-css="1mel4se-StyledIcon">.css-1mel4se-StyledIcon{font-size:24px;margin-right:18px;}@media (min-width:980px){.css-1mel4se-StyledIcon{font-size:16px;margin-right:9px;}}</style>Live TV</div></a></div></div><style data-emotion-css="2epp7p-Box-StyledNavigationItem">.css-2epp7p-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #1a1a1a;overflow:hidden;}@media (min-width:980px){.css-2epp7p-Box-StyledNavigationItem{padding-left:0;padding-right:0;}}@media (min-width:980px){.css-2epp7p-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-2epp7p-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1rhte7k-StyledNavLink">.css-1rhte7k-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1rhte7k-StyledNavLink{font-size:2.4rem;}}.css-1rhte7k-StyledNavLink div{padding-right:18px;width:100%;}.css-1rhte7k-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-1rhte7k-StyledNavLink{padding:9px 0;}.css-1rhte7k-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-1rhte7k-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-1rhte7k-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><style data-emotion-css="a52q46-StyledTypography-StyledNavLink">.css-a52q46-StyledTypography-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-a52q46-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-a52q46-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-a52q46-StyledTypography-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-a52q46-StyledTypography-StyledNavLink{padding:9px 0;}.css-a52q46-StyledTypography-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-a52q46-StyledTypography-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-a52q46-StyledTypography-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><a data-display-name="Link" href="/news" class="e6ueu851 css-a52q46-StyledTypography-StyledNavLink e1wje7qk0"><div class="css-cqmi9v-Box e6ckc7d0">News</div><style data-emotion-css="1e8zifz-StyledIcon">.css-1e8zifz-StyledIcon{display:none;display:inline-block;}[dir='rtl'] .css-1e8zifz-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><style data-emotion-css="1itmiwu-Svg-StyledIcon">.css-1itmiwu-Svg-StyledIcon{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:1em;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(-90deg);-ms-transform:rotate(-90deg);transform:rotate(-90deg);display:none;display:inline-block;}[dir='rtl'] .css-1itmiwu-Svg-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" class="e1r7p9wf2 css-1itmiwu-Svg-StyledIcon e1t3qibb0" viewBox="0 0 32 32" data-icon-name="Chevron"><path d="M27.188 8L16 17.313 4.812 8 .531 13.125 16 26l15.469-12.875z"></path></svg></a><style data-emotion-css="1moh18r-Box-StyledSubNavOverflow">.css-1moh18r-Box-StyledSubNavOverflow{box-sizing:border-box;opacity:0;display:none;visibility:hidden;}</style><div class="css-1moh18r-Box-StyledSubNavOverflow etiwf2d0"><style data-emotion-css="1t6x80j-StyledArrowButton">.css-1t6x80j-StyledArrowButton{display:none;}</style><style data-emotion-css="1j4nui3-StyledButton-StyledArrowButton">.css-1j4nui3-StyledButton-StyledArrowButton{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;text-transform:none;padding:.8em 1.14285em 0.9em 1.14285em;-webkit-transition-duration:0.25s;transition-duration:0.25s;color:#f3f3f3;background-color:#000000;display:none;}.css-1j4nui3-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-1j4nui3-StyledButton-StyledArrowButton:active{outline:none;}.css-1j4nui3-StyledButton-StyledArrowButton:hover,.css-1j4nui3-StyledButton-StyledArrowButton:focus{background-color:#f7f908;color:#000000;background-color-layer:#f7f908;background-color-layer-opacity:0;}</style><style data-emotion-css="1fobyfy-StyledTypography-StyledButton-StyledArrowButton">.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;text-transform:none;padding:.8em 1.14285em 0.9em 1.14285em;-webkit-transition-duration:0.25s;transition-duration:0.25s;color:#f3f3f3;background-color:#000000;display:none;}@media (min-width:660px){.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton{font-size:1.4rem;}}.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:active{outline:none;}.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:hover,.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:focus{background-color:#f7f908;color:#000000;background-color-layer:#f7f908;background-color-layer-opacity:0;}</style><button data-display-name="carousel-left-button" class="etiwf2d1 e18ufbr50 css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1wek9ec-Svg">.css-1wek9ec-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1wek9ec-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button><style data-emotion-css="1xszlp-Box-StyledSubNav">.css-1xszlp-Box-StyledSubNav{box-sizing:border-box;color:#f3f3f3;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;max-height:0;position:relative;text-align:left;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 0.3s;transition:all 0.3s;white-space:normal;width:100%;word-wrap:break-word;}[dir='rtl'] .css-1xszlp-Box-StyledSubNav{text-align:right;}@media (min-width:980px){.css-1xszlp-Box-StyledSubNav{position:absolute;-webkit-transition-duration:150ms;transition-duration:150ms;width:300px;left:90%;margin-top:-36px;top:50%;z-index:1;}[dir='rtl'] .css-1xszlp-Box-StyledSubNav{left:initial;right:90%;}}</style><div data-display-name="sub-nav" class="css-1xszlp-Box-StyledSubNav e1r7p9wf0"><style data-emotion-css="1cmkmxv-Box-StyledSubNavInner">.css-1cmkmxv-Box-StyledSubNavInner{box-sizing:border-box;left:0;border:none;background:none;padding:0;position:relative;padding-bottom:24px;}.css-1cmkmxv-Box-StyledSubNavInner:after{content:'';display:inline-block;}.css-1cmkmxv-Box-StyledSubNavInner:before{display:none;}@media (min-width:980px){.css-1cmkmxv-Box-StyledSubNavInner{background:#1a1a1a;border:1px solid #ffffff;padding:27px 36px;position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;}}</style><div data-display-name="sub-nav-inner" class="css-1cmkmxv-Box-StyledSubNavInner e1r7p9wf1"><style data-emotion-css="1kyvkrs-Box-StyledSubNavList">.css-1kyvkrs-Box-StyledSubNavList{box-sizing:border-box;-webkit-column-count:2;column-count:2;-webkit-column-gap:18px;column-gap:18px;width:100%;-webkit-column-gap:36px;column-gap:36px;}</style><div data-display-name="sub-nav-list" class="css-1kyvkrs-Box-StyledSubNavList e12j1cri0"><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="h1il53-StyledLink">.css-h1il53-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;line-height:1.25;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;padding-bottom:24px;padding-top:24px;}.css-h1il53-StyledLink:hover{color:#f7f908;}@media (min-width:980px){.css-h1il53-StyledLink{padding-bottom:9px;padding-top:9px;}}</style><style data-emotion-css="p6tcfg-StyledTypography-StyledLink">.css-p6tcfg-StyledTypography-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;line-height:1.25;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;padding-bottom:24px;padding-top:24px;}.css-p6tcfg-StyledTypography-StyledLink:hover{color:#f7f908;}@media (min-width:980px){.css-p6tcfg-StyledTypography-StyledLink{padding-bottom:9px;padding-top:9px;}}</style><a data-display-name="nav-link" href="/tag/d7a1ff/support-black-lives" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">Support Black Lives</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/category/jo1ilh/celebrity" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">Celebrity</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/category/1fntlj/life" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">Life</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/category/tr4e4h/movies" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">Movies</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/category/s5seo7/music" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">Music</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/category/fz8k51/politics" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">Politics</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/category/gof5hw/tv" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">TV</a></div></div></div></div><button data-display-name="carousel-right-button" class="etiwf2d1 e18ufbr50 css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1n7rwlz-Svg">.css-1n7rwlz-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1n7rwlz-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button></div></div></div><style data-emotion-css="2epp7p-Box-StyledNavigationItem">.css-2epp7p-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #1a1a1a;overflow:hidden;}@media (min-width:980px){.css-2epp7p-Box-StyledNavigationItem{padding-left:0;padding-right:0;}}@media (min-width:980px){.css-2epp7p-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-2epp7p-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1rhte7k-StyledNavLink">.css-1rhte7k-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1rhte7k-StyledNavLink{font-size:2.4rem;}}.css-1rhte7k-StyledNavLink div{padding-right:18px;width:100%;}.css-1rhte7k-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-1rhte7k-StyledNavLink{padding:9px 0;}.css-1rhte7k-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-1rhte7k-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-1rhte7k-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><style data-emotion-css="a52q46-StyledTypography-StyledNavLink">.css-a52q46-StyledTypography-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-a52q46-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-a52q46-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-a52q46-StyledTypography-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-a52q46-StyledTypography-StyledNavLink{padding:9px 0;}.css-a52q46-StyledTypography-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-a52q46-StyledTypography-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-a52q46-StyledTypography-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><a data-display-name="Link" href="/music" class="e6ueu851 css-a52q46-StyledTypography-StyledNavLink e1wje7qk0"><div class="css-cqmi9v-Box e6ckc7d0">Music</div><style data-emotion-css="1e8zifz-StyledIcon">.css-1e8zifz-StyledIcon{display:none;display:inline-block;}[dir='rtl'] .css-1e8zifz-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><style data-emotion-css="1itmiwu-Svg-StyledIcon">.css-1itmiwu-Svg-StyledIcon{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:1em;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(-90deg);-ms-transform:rotate(-90deg);transform:rotate(-90deg);display:none;display:inline-block;}[dir='rtl'] .css-1itmiwu-Svg-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" class="e1r7p9wf2 css-1itmiwu-Svg-StyledIcon e1t3qibb0" viewBox="0 0 32 32" data-icon-name="Chevron"><path d="M27.188 8L16 17.313 4.812 8 .531 13.125 16 26l15.469-12.875z"></path></svg></a><style data-emotion-css="1moh18r-Box-StyledSubNavOverflow">.css-1moh18r-Box-StyledSubNavOverflow{box-sizing:border-box;opacity:0;display:none;visibility:hidden;}</style><div class="css-1moh18r-Box-StyledSubNavOverflow etiwf2d0"><style data-emotion-css="1t6x80j-StyledArrowButton">.css-1t6x80j-StyledArrowButton{display:none;}</style><style data-emotion-css="1j4nui3-StyledButton-StyledArrowButton">.css-1j4nui3-StyledButton-StyledArrowButton{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;text-transform:none;padding:.8em 1.14285em 0.9em 1.14285em;-webkit-transition-duration:0.25s;transition-duration:0.25s;color:#f3f3f3;background-color:#000000;display:none;}.css-1j4nui3-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-1j4nui3-StyledButton-StyledArrowButton:active{outline:none;}.css-1j4nui3-StyledButton-StyledArrowButton:hover,.css-1j4nui3-StyledButton-StyledArrowButton:focus{background-color:#f7f908;color:#000000;background-color-layer:#f7f908;background-color-layer-opacity:0;}</style><style data-emotion-css="1fobyfy-StyledTypography-StyledButton-StyledArrowButton">.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;text-transform:none;padding:.8em 1.14285em 0.9em 1.14285em;-webkit-transition-duration:0.25s;transition-duration:0.25s;color:#f3f3f3;background-color:#000000;display:none;}@media (min-width:660px){.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton{font-size:1.4rem;}}.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:active{outline:none;}.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:hover,.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:focus{background-color:#f7f908;color:#000000;background-color-layer:#f7f908;background-color-layer-opacity:0;}</style><button data-display-name="carousel-left-button" class="etiwf2d1 e18ufbr50 css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1wek9ec-Svg">.css-1wek9ec-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1wek9ec-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button><style data-emotion-css="1xszlp-Box-StyledSubNav">.css-1xszlp-Box-StyledSubNav{box-sizing:border-box;color:#f3f3f3;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;max-height:0;position:relative;text-align:left;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 0.3s;transition:all 0.3s;white-space:normal;width:100%;word-wrap:break-word;}[dir='rtl'] .css-1xszlp-Box-StyledSubNav{text-align:right;}@media (min-width:980px){.css-1xszlp-Box-StyledSubNav{position:absolute;-webkit-transition-duration:150ms;transition-duration:150ms;width:300px;left:90%;margin-top:-36px;top:50%;z-index:1;}[dir='rtl'] .css-1xszlp-Box-StyledSubNav{left:initial;right:90%;}}</style><div data-display-name="sub-nav" class="css-1xszlp-Box-StyledSubNav e1r7p9wf0"><style data-emotion-css="1cmkmxv-Box-StyledSubNavInner">.css-1cmkmxv-Box-StyledSubNavInner{box-sizing:border-box;left:0;border:none;background:none;padding:0;position:relative;padding-bottom:24px;}.css-1cmkmxv-Box-StyledSubNavInner:after{content:'';display:inline-block;}.css-1cmkmxv-Box-StyledSubNavInner:before{display:none;}@media (min-width:980px){.css-1cmkmxv-Box-StyledSubNavInner{background:#1a1a1a;border:1px solid #ffffff;padding:27px 36px;position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;}}</style><div data-display-name="sub-nav-inner" class="css-1cmkmxv-Box-StyledSubNavInner e1r7p9wf1"><style data-emotion-css="1kyvkrs-Box-StyledSubNavList">.css-1kyvkrs-Box-StyledSubNavList{box-sizing:border-box;-webkit-column-count:2;column-count:2;-webkit-column-gap:18px;column-gap:18px;width:100%;-webkit-column-gap:36px;column-gap:36px;}</style><div data-display-name="sub-nav-list" class="css-1kyvkrs-Box-StyledSubNavList e12j1cri0"><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="h1il53-StyledLink">.css-h1il53-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;line-height:1.25;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;padding-bottom:24px;padding-top:24px;}.css-h1il53-StyledLink:hover{color:#f7f908;}@media (min-width:980px){.css-h1il53-StyledLink{padding-bottom:9px;padding-top:9px;}}</style><style data-emotion-css="p6tcfg-StyledTypography-StyledLink">.css-p6tcfg-StyledTypography-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;line-height:1.25;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;padding-bottom:24px;padding-top:24px;}.css-p6tcfg-StyledTypography-StyledLink:hover{color:#f7f908;}@media (min-width:980px){.css-p6tcfg-StyledTypography-StyledLink{padding-bottom:9px;padding-top:9px;}}</style><a data-display-name="nav-link" href="https://www.mtv.com/ema" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">EMAs</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/shows/push" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">MTV PUSH</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/shows/mtv-unplugged" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">MTV Unplugged</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="http://www.mtv.com/vma" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">VMAs</a></div></div></div></div><button data-display-name="carousel-right-button" class="etiwf2d1 e18ufbr50 css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1n7rwlz-Svg">.css-1n7rwlz-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1n7rwlz-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button></div></div></div><style data-emotion-css="2epp7p-Box-StyledNavigationItem">.css-2epp7p-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #1a1a1a;overflow:hidden;}@media (min-width:980px){.css-2epp7p-Box-StyledNavigationItem{padding-left:0;padding-right:0;}}@media (min-width:980px){.css-2epp7p-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-2epp7p-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1rhte7k-StyledNavLink">.css-1rhte7k-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1rhte7k-StyledNavLink{font-size:2.4rem;}}.css-1rhte7k-StyledNavLink div{padding-right:18px;width:100%;}.css-1rhte7k-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-1rhte7k-StyledNavLink{padding:9px 0;}.css-1rhte7k-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-1rhte7k-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-1rhte7k-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><style data-emotion-css="a52q46-StyledTypography-StyledNavLink">.css-a52q46-StyledTypography-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-a52q46-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-a52q46-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-a52q46-StyledTypography-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-a52q46-StyledTypography-StyledNavLink{padding:9px 0;}.css-a52q46-StyledTypography-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-a52q46-StyledTypography-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-a52q46-StyledTypography-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><a data-display-name="Link" href="/apps" class="e6ueu851 css-a52q46-StyledTypography-StyledNavLink e1wje7qk0"><div><style data-emotion-css="1mel4se-StyledIcon">.css-1mel4se-StyledIcon{font-size:24px;margin-right:18px;}@media (min-width:980px){.css-1mel4se-StyledIcon{font-size:16px;margin-right:9px;}}</style>App</div></a></div></div><style data-emotion-css="2epp7p-Box-StyledNavigationItem">.css-2epp7p-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #1a1a1a;overflow:hidden;}@media (min-width:980px){.css-2epp7p-Box-StyledNavigationItem{padding-left:0;padding-right:0;}}@media (min-width:980px){.css-2epp7p-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-2epp7p-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1rhte7k-StyledNavLink">.css-1rhte7k-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1rhte7k-StyledNavLink{font-size:2.4rem;}}.css-1rhte7k-StyledNavLink div{padding-right:18px;width:100%;}.css-1rhte7k-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-1rhte7k-StyledNavLink{padding:9px 0;}.css-1rhte7k-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-1rhte7k-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-1rhte7k-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><style data-emotion-css="a52q46-StyledTypography-StyledNavLink">.css-a52q46-StyledTypography-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-a52q46-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-a52q46-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-a52q46-StyledTypography-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-a52q46-StyledTypography-StyledNavLink{padding:9px 0;}.css-a52q46-StyledTypography-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-a52q46-StyledTypography-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-a52q46-StyledTypography-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><a data-display-name="Link" href="/topic/mtv-casting-calls" class="e6ueu851 css-a52q46-StyledTypography-StyledNavLink e1wje7qk0"><div><style data-emotion-css="1mel4se-StyledIcon">.css-1mel4se-StyledIcon{font-size:24px;margin-right:18px;}@media (min-width:980px){.css-1mel4se-StyledIcon{font-size:16px;margin-right:9px;}}</style>Casting</div></a></div></div><style data-emotion-css="2epp7p-Box-StyledNavigationItem">.css-2epp7p-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #1a1a1a;overflow:hidden;}@media (min-width:980px){.css-2epp7p-Box-StyledNavigationItem{padding-left:0;padding-right:0;}}@media (min-width:980px){.css-2epp7p-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-2epp7p-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1rhte7k-StyledNavLink">.css-1rhte7k-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1rhte7k-StyledNavLink{font-size:2.4rem;}}.css-1rhte7k-StyledNavLink div{padding-right:18px;width:100%;}.css-1rhte7k-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-1rhte7k-StyledNavLink{padding:9px 0;}.css-1rhte7k-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-1rhte7k-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-1rhte7k-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><style data-emotion-css="a52q46-StyledTypography-StyledNavLink">.css-a52q46-StyledTypography-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-a52q46-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-a52q46-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-a52q46-StyledTypography-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-a52q46-StyledTypography-StyledNavLink{padding:9px 0;}.css-a52q46-StyledTypography-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-a52q46-StyledTypography-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-a52q46-StyledTypography-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><a data-display-name="Link" href="https://www.mtvshop.com/" class="e6ueu851 css-a52q46-StyledTypography-StyledNavLink e1wje7qk0"><div><style data-emotion-css="1mel4se-StyledIcon">.css-1mel4se-StyledIcon{font-size:24px;margin-right:18px;}@media (min-width:980px){.css-1mel4se-StyledIcon{font-size:16px;margin-right:9px;}}</style>Shop</div></a></div></div></div></div></div><div class="logo-container"><div class="logo-wrap"><a href="/" target="" aria-label="MTV home" rel="noreferrer"><i class="icon logo-holder" aria-hidden="false"></i></a></div></div><div class="nav-container"><div class="nav-wrap"><nav role="navigation"><style data-emotion-css="1yer387-Box-StyledNavigationItem">.css-1yer387-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #1a1a1a;overflow:hidden;}@media (min-width:980px){.css-1yer387-Box-StyledNavigationItem{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.css-1yer387-Box-StyledNavigationItem > div::after{background:#f3f3f3;bottom:0;content:"";display:block;height:2px;left:51%;position:absolute;right:51%;-webkit-transition-duration:0.01s;transition-duration:0.01s;-webkit-transition-property:left,right,width;transition-property:left,right,width;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:0;z-index:-1;}.css-1yer387-Box-StyledNavigationItem:hover > div::after{left:0;right:0;-webkit-transition-duration:0.2s;transition-duration:0.2s;width:100%;}}@media (min-width:980px){.css-1yer387-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-1yer387-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1om9k8e-StyledNavLink">.css-1om9k8e-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1om9k8e-StyledNavLink{font-size:2.4rem;}}.css-1om9k8e-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-1om9k8e-StyledNavLink{padding:0;}.css-1om9k8e-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#f3f3f3;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-1om9k8e-StyledNavLink div:hover,.css-1om9k8e-StyledNavLink div:focus-within{opacity:1;}.css-1om9k8e-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#f3f3f3;}.css-1om9k8e-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:6px;}}}@media (min-width:1200px){.css-1om9k8e-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><style data-emotion-css="1r9a18i-StyledTypography-StyledNavLink">.css-1r9a18i-StyledTypography-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1r9a18i-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-1r9a18i-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-1r9a18i-StyledTypography-StyledNavLink{padding:0;}.css-1r9a18i-StyledTypography-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#f3f3f3;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-1r9a18i-StyledTypography-StyledNavLink div:hover,.css-1r9a18i-StyledTypography-StyledNavLink div:focus-within{opacity:1;}.css-1r9a18i-StyledTypography-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#f3f3f3;}.css-1r9a18i-StyledTypography-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:6px;}}}@media (min-width:1200px){.css-1r9a18i-StyledTypography-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><a data-display-name="Link" href="/shows" class="e6ueu851 css-1r9a18i-StyledTypography-StyledNavLink e1wje7qk0"><div class="css-cqmi9v-Box e6ckc7d0">Shows</div><style data-emotion-css="12di0zz-StyledIcon">.css-12di0zz-StyledIcon{display:none;}[dir='rtl'] .css-12di0zz-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><style data-emotion-css="1dbvsim-Svg-StyledIcon">.css-1dbvsim-Svg-StyledIcon{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:1em;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(-90deg);-ms-transform:rotate(-90deg);transform:rotate(-90deg);display:none;}[dir='rtl'] .css-1dbvsim-Svg-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" class="e1r7p9wf2 css-1dbvsim-Svg-StyledIcon e1t3qibb0" viewBox="0 0 32 32" data-icon-name="Chevron"><path d="M27.188 8L16 17.313 4.812 8 .531 13.125 16 26l15.469-12.875z"></path></svg></a><style data-emotion-css="1moh18r-Box-StyledSubNavOverflow">.css-1moh18r-Box-StyledSubNavOverflow{box-sizing:border-box;opacity:0;display:none;visibility:hidden;}</style><div class="css-1moh18r-Box-StyledSubNavOverflow etiwf2d0"><style data-emotion-css="1t6x80j-StyledArrowButton">.css-1t6x80j-StyledArrowButton{display:none;}</style><style data-emotion-css="1j4nui3-StyledButton-StyledArrowButton">.css-1j4nui3-StyledButton-StyledArrowButton{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;text-transform:none;padding:.8em 1.14285em 0.9em 1.14285em;-webkit-transition-duration:0.25s;transition-duration:0.25s;color:#f3f3f3;background-color:#000000;display:none;}.css-1j4nui3-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-1j4nui3-StyledButton-StyledArrowButton:active{outline:none;}.css-1j4nui3-StyledButton-StyledArrowButton:hover,.css-1j4nui3-StyledButton-StyledArrowButton:focus{background-color:#f7f908;color:#000000;background-color-layer:#f7f908;background-color-layer-opacity:0;}</style><style data-emotion-css="1fobyfy-StyledTypography-StyledButton-StyledArrowButton">.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;text-transform:none;padding:.8em 1.14285em 0.9em 1.14285em;-webkit-transition-duration:0.25s;transition-duration:0.25s;color:#f3f3f3;background-color:#000000;display:none;}@media (min-width:660px){.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton{font-size:1.4rem;}}.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:active{outline:none;}.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:hover,.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:focus{background-color:#f7f908;color:#000000;background-color-layer:#f7f908;background-color-layer-opacity:0;}</style><button data-display-name="carousel-left-button" class="etiwf2d1 e18ufbr50 css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1wek9ec-Svg">.css-1wek9ec-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1wek9ec-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button><style data-emotion-css="nobigt-Box-StyledSubNav">.css-nobigt-Box-StyledSubNav{box-sizing:border-box;color:#f3f3f3;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;max-height:0;position:relative;text-align:left;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 0.3s;transition:all 0.3s;white-space:normal;width:100%;word-wrap:break-word;}[dir='rtl'] .css-nobigt-Box-StyledSubNav{text-align:right;}@media (min-width:980px){.css-nobigt-Box-StyledSubNav{position:absolute;-webkit-transition-duration:150ms;transition-duration:150ms;width:300px;left:0px;}}</style><div data-display-name="sub-nav" class="css-nobigt-Box-StyledSubNav e1r7p9wf0"><style data-emotion-css="1cmkmxv-Box-StyledSubNavInner">.css-1cmkmxv-Box-StyledSubNavInner{box-sizing:border-box;left:0;border:none;background:none;padding:0;position:relative;padding-bottom:24px;}.css-1cmkmxv-Box-StyledSubNavInner:after{content:'';display:inline-block;}.css-1cmkmxv-Box-StyledSubNavInner:before{display:none;}@media (min-width:980px){.css-1cmkmxv-Box-StyledSubNavInner{background:#1a1a1a;border:1px solid #ffffff;padding:27px 36px;position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;}}</style><div data-display-name="sub-nav-inner" class="css-1cmkmxv-Box-StyledSubNavInner e1r7p9wf1"><style data-emotion-css="1kyvkrs-Box-StyledSubNavList">.css-1kyvkrs-Box-StyledSubNavList{box-sizing:border-box;-webkit-column-count:2;column-count:2;-webkit-column-gap:18px;column-gap:18px;width:100%;-webkit-column-gap:36px;column-gap:36px;}</style><div data-display-name="sub-nav-list" class="css-1kyvkrs-Box-StyledSubNavList e12j1cri0"><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="h1il53-StyledLink">.css-h1il53-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;line-height:1.25;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;padding-bottom:24px;padding-top:24px;}.css-h1il53-StyledLink:hover{color:#f7f908;}@media (min-width:980px){.css-h1il53-StyledLink{padding-bottom:9px;padding-top:9px;}}</style><style data-emotion-css="p6tcfg-StyledTypography-StyledLink">.css-p6tcfg-StyledTypography-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;line-height:1.25;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;padding-bottom:24px;padding-top:24px;}.css-p6tcfg-StyledTypography-StyledLink:hover{color:#f7f908;}@media (min-width:980px){.css-p6tcfg-StyledTypography-StyledLink{padding-bottom:9px;padding-top:9px;}}</style><a data-display-name="nav-link" href="/shows/buckhead-shore" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">Buckhead Shore</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/shows/catfish-the-tv-show" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">Catfish: The TV Show</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/shows/ex-on-the-beach" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">Ex On The Beach</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/shows/help-secret-relationship" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">Help! I&#x27;m In a Secret Relationship!</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/shows/jersey-shore-family-vacation" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">Jersey Shore Family Vacation</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/movie-and-tv-awards" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">MTV Movie &amp; TV Awards 2022</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/shows/siesta-key" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">Siesta Key</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/shows/teen-mom-young-and-pregnant" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">Teen Mom: Young + Pregnant</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/shows/mtv-unplugged" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">MTV Unplugged</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/movies" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">Documentaries and Movies</a></div></div><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="45tjhe-StyledButtonAllLink">.css-45tjhe-StyledButtonAllLink{margin-bottom:9px;margin-top:27px;text-align:center;width:100%;}</style><style data-emotion-css="z2pr6e-StyledButton-StyledButtonAllLink">.css-z2pr6e-StyledButton-StyledButtonAllLink{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;text-transform:none;padding:.8em 1.14285em 0.9em 1.14285em;-webkit-transition-duration:0.25s;transition-duration:0.25s;color:#000000;background-color:#f7f908;margin-bottom:9px;margin-top:27px;text-align:center;width:100%;}.css-z2pr6e-StyledButton-StyledButtonAllLink:focus{outline:solid thin #5E9ED6;}.css-z2pr6e-StyledButton-StyledButtonAllLink:active{outline:none;}.css-z2pr6e-StyledButton-StyledButtonAllLink:hover,.css-z2pr6e-StyledButton-StyledButtonAllLink:focus{background-color:#00aacd;color:#000000;background-color-layer:#f7f908;background-color-layer-opacity:0;}</style><style data-emotion-css="q7x6a2-StyledTypography-StyledButton-StyledButtonAllLink">.css-q7x6a2-StyledTypography-StyledButton-StyledButtonAllLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;text-transform:none;padding:.8em 1.14285em 0.9em 1.14285em;-webkit-transition-duration:0.25s;transition-duration:0.25s;color:#000000;background-color:#f7f908;margin-bottom:9px;margin-top:27px;text-align:center;width:100%;}@media (min-width:660px){.css-q7x6a2-StyledTypography-StyledButton-StyledButtonAllLink{font-size:1.4rem;}}.css-q7x6a2-StyledTypography-StyledButton-StyledButtonAllLink:focus{outline:solid thin #5E9ED6;}.css-q7x6a2-StyledTypography-StyledButton-StyledButtonAllLink:active{outline:none;}.css-q7x6a2-StyledTypography-StyledButton-StyledButtonAllLink:hover,.css-q7x6a2-StyledTypography-StyledButton-StyledButtonAllLink:focus{background-color:#00aacd;color:#000000;background-color-layer:#f7f908;background-color-layer-opacity:0;}</style><a data-display-name="Button" href="/shows" class="e6ueu852 e18ufbr50 css-q7x6a2-StyledTypography-StyledButton-StyledButtonAllLink e1wje7qk0">ALL SHOWS</a></div></div></div><button data-display-name="carousel-right-button" class="etiwf2d1 e18ufbr50 css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1n7rwlz-Svg">.css-1n7rwlz-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1n7rwlz-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button></div></div></div><style data-emotion-css="1yer387-Box-StyledNavigationItem">.css-1yer387-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #1a1a1a;overflow:hidden;}@media (min-width:980px){.css-1yer387-Box-StyledNavigationItem{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.css-1yer387-Box-StyledNavigationItem > div::after{background:#f3f3f3;bottom:0;content:"";display:block;height:2px;left:51%;position:absolute;right:51%;-webkit-transition-duration:0.01s;transition-duration:0.01s;-webkit-transition-property:left,right,width;transition-property:left,right,width;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:0;z-index:-1;}.css-1yer387-Box-StyledNavigationItem:hover > div::after{left:0;right:0;-webkit-transition-duration:0.2s;transition-duration:0.2s;width:100%;}}@media (min-width:980px){.css-1yer387-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-1yer387-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1om9k8e-StyledNavLink">.css-1om9k8e-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1om9k8e-StyledNavLink{font-size:2.4rem;}}.css-1om9k8e-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-1om9k8e-StyledNavLink{padding:0;}.css-1om9k8e-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#f3f3f3;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-1om9k8e-StyledNavLink div:hover,.css-1om9k8e-StyledNavLink div:focus-within{opacity:1;}.css-1om9k8e-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#f3f3f3;}.css-1om9k8e-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:6px;}}}@media (min-width:1200px){.css-1om9k8e-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><style data-emotion-css="1r9a18i-StyledTypography-StyledNavLink">.css-1r9a18i-StyledTypography-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1r9a18i-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-1r9a18i-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-1r9a18i-StyledTypography-StyledNavLink{padding:0;}.css-1r9a18i-StyledTypography-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#f3f3f3;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-1r9a18i-StyledTypography-StyledNavLink div:hover,.css-1r9a18i-StyledTypography-StyledNavLink div:focus-within{opacity:1;}.css-1r9a18i-StyledTypography-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#f3f3f3;}.css-1r9a18i-StyledTypography-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:6px;}}}@media (min-width:1200px){.css-1r9a18i-StyledTypography-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><a data-display-name="Link" href="/episodes" class="e6ueu851 css-1r9a18i-StyledTypography-StyledNavLink e1wje7qk0"><style data-emotion-css="144woj0-StyledIcon">.css-144woj0-StyledIcon{font-size:24px;margin-right:0;}@media (min-width:980px){.css-144woj0-StyledIcon{font-size:16px;margin-right:0;}}</style><div>Full Episodes</div></a></div></div><style data-emotion-css="1yer387-Box-StyledNavigationItem">.css-1yer387-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #1a1a1a;overflow:hidden;}@media (min-width:980px){.css-1yer387-Box-StyledNavigationItem{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.css-1yer387-Box-StyledNavigationItem > div::after{background:#f3f3f3;bottom:0;content:"";display:block;height:2px;left:51%;position:absolute;right:51%;-webkit-transition-duration:0.01s;transition-duration:0.01s;-webkit-transition-property:left,right,width;transition-property:left,right,width;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:0;z-index:-1;}.css-1yer387-Box-StyledNavigationItem:hover > div::after{left:0;right:0;-webkit-transition-duration:0.2s;transition-duration:0.2s;width:100%;}}@media (min-width:980px){.css-1yer387-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-1yer387-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1om9k8e-StyledNavLink">.css-1om9k8e-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1om9k8e-StyledNavLink{font-size:2.4rem;}}.css-1om9k8e-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-1om9k8e-StyledNavLink{padding:0;}.css-1om9k8e-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#f3f3f3;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-1om9k8e-StyledNavLink div:hover,.css-1om9k8e-StyledNavLink div:focus-within{opacity:1;}.css-1om9k8e-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#f3f3f3;}.css-1om9k8e-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:6px;}}}@media (min-width:1200px){.css-1om9k8e-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><style data-emotion-css="1r9a18i-StyledTypography-StyledNavLink">.css-1r9a18i-StyledTypography-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1r9a18i-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-1r9a18i-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-1r9a18i-StyledTypography-StyledNavLink{padding:0;}.css-1r9a18i-StyledTypography-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#f3f3f3;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-1r9a18i-StyledTypography-StyledNavLink div:hover,.css-1r9a18i-StyledTypography-StyledNavLink div:focus-within{opacity:1;}.css-1r9a18i-StyledTypography-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#f3f3f3;}.css-1r9a18i-StyledTypography-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:6px;}}}@media (min-width:1200px){.css-1r9a18i-StyledTypography-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><a data-display-name="Link" href="/pluto/wrg32f/mtv-pluto-tv" class="e6ueu851 css-1r9a18i-StyledTypography-StyledNavLink e1wje7qk0"><div class="css-cqmi9v-Box e6ckc7d0">Pluto TV</div><style data-emotion-css="12di0zz-StyledIcon">.css-12di0zz-StyledIcon{display:none;}[dir='rtl'] .css-12di0zz-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><style data-emotion-css="1dbvsim-Svg-StyledIcon">.css-1dbvsim-Svg-StyledIcon{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:1em;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(-90deg);-ms-transform:rotate(-90deg);transform:rotate(-90deg);display:none;}[dir='rtl'] .css-1dbvsim-Svg-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" class="e1r7p9wf2 css-1dbvsim-Svg-StyledIcon e1t3qibb0" viewBox="0 0 32 32" data-icon-name="Chevron"><path d="M27.188 8L16 17.313 4.812 8 .531 13.125 16 26l15.469-12.875z"></path></svg></a><style data-emotion-css="1moh18r-Box-StyledSubNavOverflow">.css-1moh18r-Box-StyledSubNavOverflow{box-sizing:border-box;opacity:0;display:none;visibility:hidden;}</style><div class="css-1moh18r-Box-StyledSubNavOverflow etiwf2d0"><style data-emotion-css="wk9qbs-StyledArrowButton">.css-wk9qbs-StyledArrowButton{display:none;}@media (min-width:980px){.css-wk9qbs-StyledArrowButton{position:absolute;right:auto;left:0;display:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:60px;height:60px;z-index:3;}}</style><style data-emotion-css="lipv2t-StyledButton-StyledArrowButton">.css-lipv2t-StyledButton-StyledArrowButton{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;text-transform:none;padding:.8em 1.14285em 0.9em 1.14285em;-webkit-transition-duration:0.25s;transition-duration:0.25s;color:#f3f3f3;background-color:#000000;display:none;}.css-lipv2t-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-lipv2t-StyledButton-StyledArrowButton:active{outline:none;}.css-lipv2t-StyledButton-StyledArrowButton:hover,.css-lipv2t-StyledButton-StyledArrowButton:focus{background-color:#f7f908;color:#000000;background-color-layer:#f7f908;background-color-layer-opacity:0;}@media (min-width:980px){.css-lipv2t-StyledButton-StyledArrowButton{position:absolute;right:auto;left:0;display:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:60px;height:60px;z-index:3;}}</style><style data-emotion-css="150490g-StyledTypography-StyledButton-StyledArrowButton">.css-150490g-StyledTypography-StyledButton-StyledArrowButton{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;text-transform:none;padding:.8em 1.14285em 0.9em 1.14285em;-webkit-transition-duration:0.25s;transition-duration:0.25s;color:#f3f3f3;background-color:#000000;display:none;}@media (min-width:660px){.css-150490g-StyledTypography-StyledButton-StyledArrowButton{font-size:1.4rem;}}.css-150490g-StyledTypography-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-150490g-StyledTypography-StyledButton-StyledArrowButton:active{outline:none;}.css-150490g-StyledTypography-StyledButton-StyledArrowButton:hover,.css-150490g-StyledTypography-StyledButton-StyledArrowButton:focus{background-color:#f7f908;color:#000000;background-color-layer:#f7f908;background-color-layer-opacity:0;}@media (min-width:980px){.css-150490g-StyledTypography-StyledButton-StyledArrowButton{position:absolute;right:auto;left:0;display:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:60px;height:60px;z-index:3;}}</style><button data-display-name="carousel-left-button" class="etiwf2d1 e18ufbr50 css-150490g-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1wek9ec-Svg">.css-1wek9ec-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1wek9ec-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button><style data-emotion-css="1wape5f-Box-StyledSubNav">.css-1wape5f-Box-StyledSubNav{box-sizing:border-box;color:#f3f3f3;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;max-height:0;position:relative;text-align:left;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 0.3s;transition:all 0.3s;white-space:normal;width:100%;word-wrap:break-word;}[dir='rtl'] .css-1wape5f-Box-StyledSubNav{text-align:right;}@media (min-width:980px){.css-1wape5f-Box-StyledSubNav{position:absolute;-webkit-transition-duration:150ms;transition-duration:150ms;width:300px;left:0px;width:auto;}}</style><div data-display-name="sub-nav" class="css-1wape5f-Box-StyledSubNav e1r7p9wf0"><style data-emotion-css="1cd9s7b-Box-StyledSubNavInner">.css-1cd9s7b-Box-StyledSubNavInner{box-sizing:border-box;left:0;border:none;background:none;padding:0;position:relative;padding-bottom:24px;}.css-1cd9s7b-Box-StyledSubNavInner:after{content:'';display:inline-block;}.css-1cd9s7b-Box-StyledSubNavInner:before{display:none;}@media (min-width:980px){.css-1cd9s7b-Box-StyledSubNavInner{background:#1a1a1a;border:1px solid #ffffff;padding:27px 36px;position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;border:none;}}</style><div data-display-name="sub-nav-inner" class="css-1cd9s7b-Box-StyledSubNavInner e1r7p9wf1"><style data-emotion-css="1h4v4xt-Box-StyledSubNavList">.css-1h4v4xt-Box-StyledSubNavList{box-sizing:border-box;-webkit-column-count:2;column-count:2;-webkit-column-gap:18px;column-gap:18px;width:100%;}@media (min-width:980px){.css-1h4v4xt-Box-StyledSubNavList{display:grid;grid-template-columns:repeat(3,1fr);grid-template-rows:1fr;-webkit-column-gap:24px;column-gap:24px;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding-left:0;}}</style><div data-display-name="sub-nav-list" class="css-1h4v4xt-Box-StyledSubNavList e12j1cri0"><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1dc0t0b-StyledLink">.css-1dc0t0b-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;line-height:1.25;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;}.css-1dc0t0b-StyledLink:hover{color:#f7f908;}@media (min-width:980px){.css-1dc0t0b-StyledLink{width:21vw;padding-bottom:0;display:inline-block;}}</style><style data-emotion-css="13n9o9p-StyledTypography-StyledLink">.css-13n9o9p-StyledTypography-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;line-height:1.25;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;}.css-13n9o9p-StyledTypography-StyledLink:hover{color:#f7f908;}@media (min-width:980px){.css-13n9o9p-StyledTypography-StyledLink{width:21vw;padding-bottom:0;display:inline-block;}}</style><a data-display-name="nav-link" href="/pluto/6sijm8/mtv-the-challenge" class="ec990mu0 css-13n9o9p-StyledTypography-StyledLink e1wje7qk0"><style data-emotion-css="1fiixbx-StyledImage">.css-1fiixbx-StyledImage{border-radius:4px;max-width:500px;height:100%;width:100%;}</style><img src="https://images.viacbs.tech/uri/mgid:arc:imageassetref:mtv.com:c45b759e-5caf-44a0-a5f1-07d21156312b?quality=0.7" alt="Watch MTV&#x27;s The Challenge Channel On Pluto TV" height="100%" width="1" class="css-1fiixbx-StyledImage e1yoegr00"/></a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/pluto/wrg32f/mtv-pluto-tv" class="ec990mu0 css-13n9o9p-StyledTypography-StyledLink e1wje7qk0"><img src="https://images.viacbs.tech/uri/mgid:arc:imageassetref:mtv.com:af26ecc9-8660-466d-954d-47a5d29bbd2d?quality=0.7" alt="Watch The MTV Channel On Pluto TV" height="100%" width="1" class="css-1fiixbx-StyledImage e1yoegr00"/></a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/pluto/8f9rp4/yo-mtv-music" class="ec990mu0 css-13n9o9p-StyledTypography-StyledLink e1wje7qk0"><img src="https://images.viacbs.tech/uri/mgid:arc:imageassetref:mtv.com:79ad7f25-c2ed-4cf9-a1ba-6e57be5286f5?quality=0.7" alt="Watch Yo MTV Music On Pluto TV" height="100%" width="1" class="css-1fiixbx-StyledImage e1yoegr00"/></a></div></div></div></div><style data-emotion-css="18w4e4r-StyledArrowButton">.css-18w4e4r-StyledArrowButton{display:none;}@media (min-width:980px){.css-18w4e4r-StyledArrowButton{position:absolute;right:0;left:auto;display:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:60px;height:60px;z-index:3;}}</style><style data-emotion-css="qzhqsy-StyledButton-StyledArrowButton">.css-qzhqsy-StyledButton-StyledArrowButton{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;text-transform:none;padding:.8em 1.14285em 0.9em 1.14285em;-webkit-transition-duration:0.25s;transition-duration:0.25s;color:#f3f3f3;background-color:#000000;display:none;}.css-qzhqsy-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-qzhqsy-StyledButton-StyledArrowButton:active{outline:none;}.css-qzhqsy-StyledButton-StyledArrowButton:hover,.css-qzhqsy-StyledButton-StyledArrowButton:focus{background-color:#f7f908;color:#000000;background-color-layer:#f7f908;background-color-layer-opacity:0;}@media (min-width:980px){.css-qzhqsy-StyledButton-StyledArrowButton{position:absolute;right:0;left:auto;display:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:60px;height:60px;z-index:3;}}</style><style data-emotion-css="1g2enb6-StyledTypography-StyledButton-StyledArrowButton">.css-1g2enb6-StyledTypography-StyledButton-StyledArrowButton{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;text-transform:none;padding:.8em 1.14285em 0.9em 1.14285em;-webkit-transition-duration:0.25s;transition-duration:0.25s;color:#f3f3f3;background-color:#000000;display:none;}@media (min-width:660px){.css-1g2enb6-StyledTypography-StyledButton-StyledArrowButton{font-size:1.4rem;}}.css-1g2enb6-StyledTypography-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-1g2enb6-StyledTypography-StyledButton-StyledArrowButton:active{outline:none;}.css-1g2enb6-StyledTypography-StyledButton-StyledArrowButton:hover,.css-1g2enb6-StyledTypography-StyledButton-StyledArrowButton:focus{background-color:#f7f908;color:#000000;background-color-layer:#f7f908;background-color-layer-opacity:0;}@media (min-width:980px){.css-1g2enb6-StyledTypography-StyledButton-StyledArrowButton{position:absolute;right:0;left:auto;display:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:60px;height:60px;z-index:3;}}</style><button data-display-name="carousel-right-button" class="etiwf2d1 e18ufbr50 css-1g2enb6-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1n7rwlz-Svg">.css-1n7rwlz-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1n7rwlz-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button></div></div></div><style data-emotion-css="1yer387-Box-StyledNavigationItem">.css-1yer387-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #1a1a1a;overflow:hidden;}@media (min-width:980px){.css-1yer387-Box-StyledNavigationItem{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.css-1yer387-Box-StyledNavigationItem > div::after{background:#f3f3f3;bottom:0;content:"";display:block;height:2px;left:51%;position:absolute;right:51%;-webkit-transition-duration:0.01s;transition-duration:0.01s;-webkit-transition-property:left,right,width;transition-property:left,right,width;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:0;z-index:-1;}.css-1yer387-Box-StyledNavigationItem:hover > div::after{left:0;right:0;-webkit-transition-duration:0.2s;transition-duration:0.2s;width:100%;}}@media (min-width:980px){.css-1yer387-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-1yer387-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1om9k8e-StyledNavLink">.css-1om9k8e-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1om9k8e-StyledNavLink{font-size:2.4rem;}}.css-1om9k8e-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-1om9k8e-StyledNavLink{padding:0;}.css-1om9k8e-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#f3f3f3;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-1om9k8e-StyledNavLink div:hover,.css-1om9k8e-StyledNavLink div:focus-within{opacity:1;}.css-1om9k8e-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#f3f3f3;}.css-1om9k8e-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:6px;}}}@media (min-width:1200px){.css-1om9k8e-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><style data-emotion-css="1r9a18i-StyledTypography-StyledNavLink">.css-1r9a18i-StyledTypography-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1r9a18i-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-1r9a18i-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-1r9a18i-StyledTypography-StyledNavLink{padding:0;}.css-1r9a18i-StyledTypography-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#f3f3f3;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-1r9a18i-StyledTypography-StyledNavLink div:hover,.css-1r9a18i-StyledTypography-StyledNavLink div:focus-within{opacity:1;}.css-1r9a18i-StyledTypography-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#f3f3f3;}.css-1r9a18i-StyledTypography-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:6px;}}}@media (min-width:1200px){.css-1r9a18i-StyledTypography-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><a data-display-name="Link" href="/tv-schedule/mtv" class="e6ueu851 css-1r9a18i-StyledTypography-StyledNavLink e1wje7qk0"><style data-emotion-css="144woj0-StyledIcon">.css-144woj0-StyledIcon{font-size:24px;margin-right:0;}@media (min-width:980px){.css-144woj0-StyledIcon{font-size:16px;margin-right:0;}}</style><div>TV Schedule</div></a></div></div><style data-emotion-css="1yer387-Box-StyledNavigationItem">.css-1yer387-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #1a1a1a;overflow:hidden;}@media (min-width:980px){.css-1yer387-Box-StyledNavigationItem{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.css-1yer387-Box-StyledNavigationItem > div::after{background:#f3f3f3;bottom:0;content:"";display:block;height:2px;left:51%;position:absolute;right:51%;-webkit-transition-duration:0.01s;transition-duration:0.01s;-webkit-transition-property:left,right,width;transition-property:left,right,width;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:0;z-index:-1;}.css-1yer387-Box-StyledNavigationItem:hover > div::after{left:0;right:0;-webkit-transition-duration:0.2s;transition-duration:0.2s;width:100%;}}@media (min-width:980px){.css-1yer387-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-1yer387-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1om9k8e-StyledNavLink">.css-1om9k8e-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1om9k8e-StyledNavLink{font-size:2.4rem;}}.css-1om9k8e-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-1om9k8e-StyledNavLink{padding:0;}.css-1om9k8e-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#f3f3f3;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-1om9k8e-StyledNavLink div:hover,.css-1om9k8e-StyledNavLink div:focus-within{opacity:1;}.css-1om9k8e-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#f3f3f3;}.css-1om9k8e-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:6px;}}}@media (min-width:1200px){.css-1om9k8e-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><style data-emotion-css="1r9a18i-StyledTypography-StyledNavLink">.css-1r9a18i-StyledTypography-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1r9a18i-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-1r9a18i-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-1r9a18i-StyledTypography-StyledNavLink{padding:0;}.css-1r9a18i-StyledTypography-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#f3f3f3;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-1r9a18i-StyledTypography-StyledNavLink div:hover,.css-1r9a18i-StyledTypography-StyledNavLink div:focus-within{opacity:1;}.css-1r9a18i-StyledTypography-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#f3f3f3;}.css-1r9a18i-StyledTypography-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:6px;}}}@media (min-width:1200px){.css-1r9a18i-StyledTypography-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><a data-display-name="Link" href="/live-tv/xzq4o4/" class="e6ueu851 css-1r9a18i-StyledTypography-StyledNavLink e1wje7qk0"><style data-emotion-css="144woj0-StyledIcon">.css-144woj0-StyledIcon{font-size:24px;margin-right:0;}@media (min-width:980px){.css-144woj0-StyledIcon{font-size:16px;margin-right:0;}}</style><div>Live TV</div></a></div></div><style data-emotion-css="1yer387-Box-StyledNavigationItem">.css-1yer387-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #1a1a1a;overflow:hidden;}@media (min-width:980px){.css-1yer387-Box-StyledNavigationItem{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.css-1yer387-Box-StyledNavigationItem > div::after{background:#f3f3f3;bottom:0;content:"";display:block;height:2px;left:51%;position:absolute;right:51%;-webkit-transition-duration:0.01s;transition-duration:0.01s;-webkit-transition-property:left,right,width;transition-property:left,right,width;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:0;z-index:-1;}.css-1yer387-Box-StyledNavigationItem:hover > div::after{left:0;right:0;-webkit-transition-duration:0.2s;transition-duration:0.2s;width:100%;}}@media (min-width:980px){.css-1yer387-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-1yer387-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1om9k8e-StyledNavLink">.css-1om9k8e-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1om9k8e-StyledNavLink{font-size:2.4rem;}}.css-1om9k8e-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-1om9k8e-StyledNavLink{padding:0;}.css-1om9k8e-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#f3f3f3;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-1om9k8e-StyledNavLink div:hover,.css-1om9k8e-StyledNavLink div:focus-within{opacity:1;}.css-1om9k8e-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#f3f3f3;}.css-1om9k8e-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:6px;}}}@media (min-width:1200px){.css-1om9k8e-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><style data-emotion-css="1r9a18i-StyledTypography-StyledNavLink">.css-1r9a18i-StyledTypography-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1r9a18i-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-1r9a18i-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-1r9a18i-StyledTypography-StyledNavLink{padding:0;}.css-1r9a18i-StyledTypography-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#f3f3f3;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-1r9a18i-StyledTypography-StyledNavLink div:hover,.css-1r9a18i-StyledTypography-StyledNavLink div:focus-within{opacity:1;}.css-1r9a18i-StyledTypography-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#f3f3f3;}.css-1r9a18i-StyledTypography-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:6px;}}}@media (min-width:1200px){.css-1r9a18i-StyledTypography-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><a data-display-name="Link" href="/news" class="e6ueu851 css-1r9a18i-StyledTypography-StyledNavLink e1wje7qk0"><div class="css-cqmi9v-Box e6ckc7d0">News</div><style data-emotion-css="12di0zz-StyledIcon">.css-12di0zz-StyledIcon{display:none;}[dir='rtl'] .css-12di0zz-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><style data-emotion-css="1dbvsim-Svg-StyledIcon">.css-1dbvsim-Svg-StyledIcon{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:1em;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(-90deg);-ms-transform:rotate(-90deg);transform:rotate(-90deg);display:none;}[dir='rtl'] .css-1dbvsim-Svg-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" class="e1r7p9wf2 css-1dbvsim-Svg-StyledIcon e1t3qibb0" viewBox="0 0 32 32" data-icon-name="Chevron"><path d="M27.188 8L16 17.313 4.812 8 .531 13.125 16 26l15.469-12.875z"></path></svg></a><style data-emotion-css="1moh18r-Box-StyledSubNavOverflow">.css-1moh18r-Box-StyledSubNavOverflow{box-sizing:border-box;opacity:0;display:none;visibility:hidden;}</style><div class="css-1moh18r-Box-StyledSubNavOverflow etiwf2d0"><style data-emotion-css="1t6x80j-StyledArrowButton">.css-1t6x80j-StyledArrowButton{display:none;}</style><style data-emotion-css="1j4nui3-StyledButton-StyledArrowButton">.css-1j4nui3-StyledButton-StyledArrowButton{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;text-transform:none;padding:.8em 1.14285em 0.9em 1.14285em;-webkit-transition-duration:0.25s;transition-duration:0.25s;color:#f3f3f3;background-color:#000000;display:none;}.css-1j4nui3-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-1j4nui3-StyledButton-StyledArrowButton:active{outline:none;}.css-1j4nui3-StyledButton-StyledArrowButton:hover,.css-1j4nui3-StyledButton-StyledArrowButton:focus{background-color:#f7f908;color:#000000;background-color-layer:#f7f908;background-color-layer-opacity:0;}</style><style data-emotion-css="1fobyfy-StyledTypography-StyledButton-StyledArrowButton">.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;text-transform:none;padding:.8em 1.14285em 0.9em 1.14285em;-webkit-transition-duration:0.25s;transition-duration:0.25s;color:#f3f3f3;background-color:#000000;display:none;}@media (min-width:660px){.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton{font-size:1.4rem;}}.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:active{outline:none;}.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:hover,.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:focus{background-color:#f7f908;color:#000000;background-color-layer:#f7f908;background-color-layer-opacity:0;}</style><button data-display-name="carousel-left-button" class="etiwf2d1 e18ufbr50 css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1wek9ec-Svg">.css-1wek9ec-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1wek9ec-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button><style data-emotion-css="nobigt-Box-StyledSubNav">.css-nobigt-Box-StyledSubNav{box-sizing:border-box;color:#f3f3f3;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;max-height:0;position:relative;text-align:left;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 0.3s;transition:all 0.3s;white-space:normal;width:100%;word-wrap:break-word;}[dir='rtl'] .css-nobigt-Box-StyledSubNav{text-align:right;}@media (min-width:980px){.css-nobigt-Box-StyledSubNav{position:absolute;-webkit-transition-duration:150ms;transition-duration:150ms;width:300px;left:0px;}}</style><div data-display-name="sub-nav" class="css-nobigt-Box-StyledSubNav e1r7p9wf0"><style data-emotion-css="1cmkmxv-Box-StyledSubNavInner">.css-1cmkmxv-Box-StyledSubNavInner{box-sizing:border-box;left:0;border:none;background:none;padding:0;position:relative;padding-bottom:24px;}.css-1cmkmxv-Box-StyledSubNavInner:after{content:'';display:inline-block;}.css-1cmkmxv-Box-StyledSubNavInner:before{display:none;}@media (min-width:980px){.css-1cmkmxv-Box-StyledSubNavInner{background:#1a1a1a;border:1px solid #ffffff;padding:27px 36px;position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;}}</style><div data-display-name="sub-nav-inner" class="css-1cmkmxv-Box-StyledSubNavInner e1r7p9wf1"><style data-emotion-css="1kyvkrs-Box-StyledSubNavList">.css-1kyvkrs-Box-StyledSubNavList{box-sizing:border-box;-webkit-column-count:2;column-count:2;-webkit-column-gap:18px;column-gap:18px;width:100%;-webkit-column-gap:36px;column-gap:36px;}</style><div data-display-name="sub-nav-list" class="css-1kyvkrs-Box-StyledSubNavList e12j1cri0"><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="h1il53-StyledLink">.css-h1il53-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;line-height:1.25;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;padding-bottom:24px;padding-top:24px;}.css-h1il53-StyledLink:hover{color:#f7f908;}@media (min-width:980px){.css-h1il53-StyledLink{padding-bottom:9px;padding-top:9px;}}</style><style data-emotion-css="p6tcfg-StyledTypography-StyledLink">.css-p6tcfg-StyledTypography-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;line-height:1.25;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;padding-bottom:24px;padding-top:24px;}.css-p6tcfg-StyledTypography-StyledLink:hover{color:#f7f908;}@media (min-width:980px){.css-p6tcfg-StyledTypography-StyledLink{padding-bottom:9px;padding-top:9px;}}</style><a data-display-name="nav-link" href="/tag/d7a1ff/support-black-lives" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">Support Black Lives</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/category/jo1ilh/celebrity" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">Celebrity</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/category/1fntlj/life" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">Life</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/category/tr4e4h/movies" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">Movies</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/category/s5seo7/music" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">Music</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/category/fz8k51/politics" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">Politics</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/category/gof5hw/tv" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">TV</a></div></div></div></div><button data-display-name="carousel-right-button" class="etiwf2d1 e18ufbr50 css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1n7rwlz-Svg">.css-1n7rwlz-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1n7rwlz-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button></div></div></div><style data-emotion-css="1yer387-Box-StyledNavigationItem">.css-1yer387-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #1a1a1a;overflow:hidden;}@media (min-width:980px){.css-1yer387-Box-StyledNavigationItem{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.css-1yer387-Box-StyledNavigationItem > div::after{background:#f3f3f3;bottom:0;content:"";display:block;height:2px;left:51%;position:absolute;right:51%;-webkit-transition-duration:0.01s;transition-duration:0.01s;-webkit-transition-property:left,right,width;transition-property:left,right,width;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:0;z-index:-1;}.css-1yer387-Box-StyledNavigationItem:hover > div::after{left:0;right:0;-webkit-transition-duration:0.2s;transition-duration:0.2s;width:100%;}}@media (min-width:980px){.css-1yer387-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-1yer387-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1om9k8e-StyledNavLink">.css-1om9k8e-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1om9k8e-StyledNavLink{font-size:2.4rem;}}.css-1om9k8e-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-1om9k8e-StyledNavLink{padding:0;}.css-1om9k8e-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#f3f3f3;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-1om9k8e-StyledNavLink div:hover,.css-1om9k8e-StyledNavLink div:focus-within{opacity:1;}.css-1om9k8e-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#f3f3f3;}.css-1om9k8e-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:6px;}}}@media (min-width:1200px){.css-1om9k8e-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><style data-emotion-css="1r9a18i-StyledTypography-StyledNavLink">.css-1r9a18i-StyledTypography-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1r9a18i-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-1r9a18i-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-1r9a18i-StyledTypography-StyledNavLink{padding:0;}.css-1r9a18i-StyledTypography-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#f3f3f3;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-1r9a18i-StyledTypography-StyledNavLink div:hover,.css-1r9a18i-StyledTypography-StyledNavLink div:focus-within{opacity:1;}.css-1r9a18i-StyledTypography-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#f3f3f3;}.css-1r9a18i-StyledTypography-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:6px;}}}@media (min-width:1200px){.css-1r9a18i-StyledTypography-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><a data-display-name="Link" href="/music" class="e6ueu851 css-1r9a18i-StyledTypography-StyledNavLink e1wje7qk0"><div class="css-cqmi9v-Box e6ckc7d0">Music</div><style data-emotion-css="12di0zz-StyledIcon">.css-12di0zz-StyledIcon{display:none;}[dir='rtl'] .css-12di0zz-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><style data-emotion-css="1dbvsim-Svg-StyledIcon">.css-1dbvsim-Svg-StyledIcon{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:1em;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(-90deg);-ms-transform:rotate(-90deg);transform:rotate(-90deg);display:none;}[dir='rtl'] .css-1dbvsim-Svg-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" class="e1r7p9wf2 css-1dbvsim-Svg-StyledIcon e1t3qibb0" viewBox="0 0 32 32" data-icon-name="Chevron"><path d="M27.188 8L16 17.313 4.812 8 .531 13.125 16 26l15.469-12.875z"></path></svg></a><style data-emotion-css="1moh18r-Box-StyledSubNavOverflow">.css-1moh18r-Box-StyledSubNavOverflow{box-sizing:border-box;opacity:0;display:none;visibility:hidden;}</style><div class="css-1moh18r-Box-StyledSubNavOverflow etiwf2d0"><style data-emotion-css="1t6x80j-StyledArrowButton">.css-1t6x80j-StyledArrowButton{display:none;}</style><style data-emotion-css="1j4nui3-StyledButton-StyledArrowButton">.css-1j4nui3-StyledButton-StyledArrowButton{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;text-transform:none;padding:.8em 1.14285em 0.9em 1.14285em;-webkit-transition-duration:0.25s;transition-duration:0.25s;color:#f3f3f3;background-color:#000000;display:none;}.css-1j4nui3-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-1j4nui3-StyledButton-StyledArrowButton:active{outline:none;}.css-1j4nui3-StyledButton-StyledArrowButton:hover,.css-1j4nui3-StyledButton-StyledArrowButton:focus{background-color:#f7f908;color:#000000;background-color-layer:#f7f908;background-color-layer-opacity:0;}</style><style data-emotion-css="1fobyfy-StyledTypography-StyledButton-StyledArrowButton">.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;text-transform:none;padding:.8em 1.14285em 0.9em 1.14285em;-webkit-transition-duration:0.25s;transition-duration:0.25s;color:#f3f3f3;background-color:#000000;display:none;}@media (min-width:660px){.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton{font-size:1.4rem;}}.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:active{outline:none;}.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:hover,.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:focus{background-color:#f7f908;color:#000000;background-color-layer:#f7f908;background-color-layer-opacity:0;}</style><button data-display-name="carousel-left-button" class="etiwf2d1 e18ufbr50 css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1wek9ec-Svg">.css-1wek9ec-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1wek9ec-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button><style data-emotion-css="nobigt-Box-StyledSubNav">.css-nobigt-Box-StyledSubNav{box-sizing:border-box;color:#f3f3f3;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;max-height:0;position:relative;text-align:left;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 0.3s;transition:all 0.3s;white-space:normal;width:100%;word-wrap:break-word;}[dir='rtl'] .css-nobigt-Box-StyledSubNav{text-align:right;}@media (min-width:980px){.css-nobigt-Box-StyledSubNav{position:absolute;-webkit-transition-duration:150ms;transition-duration:150ms;width:300px;left:0px;}}</style><div data-display-name="sub-nav" class="css-nobigt-Box-StyledSubNav e1r7p9wf0"><style data-emotion-css="1cmkmxv-Box-StyledSubNavInner">.css-1cmkmxv-Box-StyledSubNavInner{box-sizing:border-box;left:0;border:none;background:none;padding:0;position:relative;padding-bottom:24px;}.css-1cmkmxv-Box-StyledSubNavInner:after{content:'';display:inline-block;}.css-1cmkmxv-Box-StyledSubNavInner:before{display:none;}@media (min-width:980px){.css-1cmkmxv-Box-StyledSubNavInner{background:#1a1a1a;border:1px solid #ffffff;padding:27px 36px;position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;}}</style><div data-display-name="sub-nav-inner" class="css-1cmkmxv-Box-StyledSubNavInner e1r7p9wf1"><style data-emotion-css="1kyvkrs-Box-StyledSubNavList">.css-1kyvkrs-Box-StyledSubNavList{box-sizing:border-box;-webkit-column-count:2;column-count:2;-webkit-column-gap:18px;column-gap:18px;width:100%;-webkit-column-gap:36px;column-gap:36px;}</style><div data-display-name="sub-nav-list" class="css-1kyvkrs-Box-StyledSubNavList e12j1cri0"><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="h1il53-StyledLink">.css-h1il53-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;line-height:1.25;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;padding-bottom:24px;padding-top:24px;}.css-h1il53-StyledLink:hover{color:#f7f908;}@media (min-width:980px){.css-h1il53-StyledLink{padding-bottom:9px;padding-top:9px;}}</style><style data-emotion-css="p6tcfg-StyledTypography-StyledLink">.css-p6tcfg-StyledTypography-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;line-height:1.25;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;padding-bottom:24px;padding-top:24px;}.css-p6tcfg-StyledTypography-StyledLink:hover{color:#f7f908;}@media (min-width:980px){.css-p6tcfg-StyledTypography-StyledLink{padding-bottom:9px;padding-top:9px;}}</style><a data-display-name="nav-link" href="https://www.mtv.com/ema" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">EMAs</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/shows/push" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">MTV PUSH</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/shows/mtv-unplugged" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">MTV Unplugged</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="http://www.mtv.com/vma" class="ec990mu0 css-p6tcfg-StyledTypography-StyledLink e1wje7qk0">VMAs</a></div></div></div></div><button data-display-name="carousel-right-button" class="etiwf2d1 e18ufbr50 css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1n7rwlz-Svg">.css-1n7rwlz-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1n7rwlz-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button></div></div></div><style data-emotion-css="1yer387-Box-StyledNavigationItem">.css-1yer387-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #1a1a1a;overflow:hidden;}@media (min-width:980px){.css-1yer387-Box-StyledNavigationItem{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.css-1yer387-Box-StyledNavigationItem > div::after{background:#f3f3f3;bottom:0;content:"";display:block;height:2px;left:51%;position:absolute;right:51%;-webkit-transition-duration:0.01s;transition-duration:0.01s;-webkit-transition-property:left,right,width;transition-property:left,right,width;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:0;z-index:-1;}.css-1yer387-Box-StyledNavigationItem:hover > div::after{left:0;right:0;-webkit-transition-duration:0.2s;transition-duration:0.2s;width:100%;}}@media (min-width:980px){.css-1yer387-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-1yer387-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1om9k8e-StyledNavLink">.css-1om9k8e-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1om9k8e-StyledNavLink{font-size:2.4rem;}}.css-1om9k8e-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-1om9k8e-StyledNavLink{padding:0;}.css-1om9k8e-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#f3f3f3;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-1om9k8e-StyledNavLink div:hover,.css-1om9k8e-StyledNavLink div:focus-within{opacity:1;}.css-1om9k8e-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#f3f3f3;}.css-1om9k8e-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:6px;}}}@media (min-width:1200px){.css-1om9k8e-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><style data-emotion-css="1r9a18i-StyledTypography-StyledNavLink">.css-1r9a18i-StyledTypography-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1r9a18i-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-1r9a18i-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-1r9a18i-StyledTypography-StyledNavLink{padding:0;}.css-1r9a18i-StyledTypography-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#f3f3f3;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-1r9a18i-StyledTypography-StyledNavLink div:hover,.css-1r9a18i-StyledTypography-StyledNavLink div:focus-within{opacity:1;}.css-1r9a18i-StyledTypography-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#f3f3f3;}.css-1r9a18i-StyledTypography-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:6px;}}}@media (min-width:1200px){.css-1r9a18i-StyledTypography-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><a data-display-name="Link" href="/apps" class="e6ueu851 css-1r9a18i-StyledTypography-StyledNavLink e1wje7qk0"><style data-emotion-css="144woj0-StyledIcon">.css-144woj0-StyledIcon{font-size:24px;margin-right:0;}@media (min-width:980px){.css-144woj0-StyledIcon{font-size:16px;margin-right:0;}}</style><div>App</div></a></div></div><style data-emotion-css="1yer387-Box-StyledNavigationItem">.css-1yer387-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #1a1a1a;overflow:hidden;}@media (min-width:980px){.css-1yer387-Box-StyledNavigationItem{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.css-1yer387-Box-StyledNavigationItem > div::after{background:#f3f3f3;bottom:0;content:"";display:block;height:2px;left:51%;position:absolute;right:51%;-webkit-transition-duration:0.01s;transition-duration:0.01s;-webkit-transition-property:left,right,width;transition-property:left,right,width;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:0;z-index:-1;}.css-1yer387-Box-StyledNavigationItem:hover > div::after{left:0;right:0;-webkit-transition-duration:0.2s;transition-duration:0.2s;width:100%;}}@media (min-width:980px){.css-1yer387-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-1yer387-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1om9k8e-StyledNavLink">.css-1om9k8e-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1om9k8e-StyledNavLink{font-size:2.4rem;}}.css-1om9k8e-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-1om9k8e-StyledNavLink{padding:0;}.css-1om9k8e-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#f3f3f3;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-1om9k8e-StyledNavLink div:hover,.css-1om9k8e-StyledNavLink div:focus-within{opacity:1;}.css-1om9k8e-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#f3f3f3;}.css-1om9k8e-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:6px;}}}@media (min-width:1200px){.css-1om9k8e-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><style data-emotion-css="1r9a18i-StyledTypography-StyledNavLink">.css-1r9a18i-StyledTypography-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1r9a18i-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-1r9a18i-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-1r9a18i-StyledTypography-StyledNavLink{padding:0;}.css-1r9a18i-StyledTypography-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#f3f3f3;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-1r9a18i-StyledTypography-StyledNavLink div:hover,.css-1r9a18i-StyledTypography-StyledNavLink div:focus-within{opacity:1;}.css-1r9a18i-StyledTypography-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#f3f3f3;}.css-1r9a18i-StyledTypography-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:6px;}}}@media (min-width:1200px){.css-1r9a18i-StyledTypography-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><a data-display-name="Link" href="/topic/mtv-casting-calls" class="e6ueu851 css-1r9a18i-StyledTypography-StyledNavLink e1wje7qk0"><style data-emotion-css="144woj0-StyledIcon">.css-144woj0-StyledIcon{font-size:24px;margin-right:0;}@media (min-width:980px){.css-144woj0-StyledIcon{font-size:16px;margin-right:0;}}</style><div>Casting</div></a></div></div><style data-emotion-css="1yer387-Box-StyledNavigationItem">.css-1yer387-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #1a1a1a;overflow:hidden;}@media (min-width:980px){.css-1yer387-Box-StyledNavigationItem{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.css-1yer387-Box-StyledNavigationItem > div::after{background:#f3f3f3;bottom:0;content:"";display:block;height:2px;left:51%;position:absolute;right:51%;-webkit-transition-duration:0.01s;transition-duration:0.01s;-webkit-transition-property:left,right,width;transition-property:left,right,width;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:0;z-index:-1;}.css-1yer387-Box-StyledNavigationItem:hover > div::after{left:0;right:0;-webkit-transition-duration:0.2s;transition-duration:0.2s;width:100%;}}@media (min-width:980px){.css-1yer387-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-1yer387-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1om9k8e-StyledNavLink">.css-1om9k8e-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1om9k8e-StyledNavLink{font-size:2.4rem;}}.css-1om9k8e-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-1om9k8e-StyledNavLink{padding:0;}.css-1om9k8e-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#f3f3f3;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-1om9k8e-StyledNavLink div:hover,.css-1om9k8e-StyledNavLink div:focus-within{opacity:1;}.css-1om9k8e-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#f3f3f3;}.css-1om9k8e-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:6px;}}}@media (min-width:1200px){.css-1om9k8e-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><style data-emotion-css="1r9a18i-StyledTypography-StyledNavLink">.css-1r9a18i-StyledTypography-StyledNavLink{color:inherit;font:normal 700 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1r9a18i-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-1r9a18i-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-1r9a18i-StyledTypography-StyledNavLink{padding:0;}.css-1r9a18i-StyledTypography-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#f3f3f3;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-1r9a18i-StyledTypography-StyledNavLink div:hover,.css-1r9a18i-StyledTypography-StyledNavLink div:focus-within{opacity:1;}.css-1r9a18i-StyledTypography-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#f3f3f3;}.css-1r9a18i-StyledTypography-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:6px;}}}@media (min-width:1200px){.css-1r9a18i-StyledTypography-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><a data-display-name="Link" href="https://www.mtvshop.com/" class="e6ueu851 css-1r9a18i-StyledTypography-StyledNavLink e1wje7qk0"><style data-emotion-css="144woj0-StyledIcon">.css-144woj0-StyledIcon{font-size:24px;margin-right:0;}@media (min-width:980px){.css-144woj0-StyledIcon{font-size:16px;margin-right:0;}}</style><div>Shop</div></a></div></div></nav></div></div><div class="actions-container"><button class="search-container" aria-label="Search"><div class="search-wrap"><i class="icon icon-search" aria-hidden="false"></i></div></button></div></div></div></div></header><main role="main"><div class="page-content"><div class="ad-container"><div class="ad hasAdLabel" data-adsize="1x1" data-valid-sizes="1x1" data-refresh-rate="0" data-content="ADVERTISEMENT"></div></div><div class="ad-container"><div class="ad hasAdLabel" data-adsize="4x4" data-valid-sizes="4x4" data-content="ADVERTISEMENT"></div></div><article class="module-container article-container"><div class="container"><div class="breadcrumb mobile"><style data-emotion-css="cdwheb-StyledLink">.css-cdwheb-StyledLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;color:inherit;display:inline-block;padding-bottom:6px;position:relative;text-transform:uppercase;}.css-cdwheb-StyledLink::after{background:#ffffff;bottom:0;content:'';display:block;height:2px;left:0;position:absolute;right:0;-webkit-transition:all 0.2s ease;transition:all 0.2s ease;width:100%;}.css-cdwheb-StyledLink:hover::after{left:51%;right:51%;width:0;}</style><style data-emotion-css="97miiq-StyledTypography-StyledLink">.css-97miiq-StyledTypography-StyledLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;color:inherit;display:inline-block;padding-bottom:6px;position:relative;text-transform:uppercase;}.css-97miiq-StyledTypography-StyledLink::after{background:#ffffff;bottom:0;content:'';display:block;height:2px;left:0;position:absolute;right:0;-webkit-transition:all 0.2s ease;transition:all 0.2s ease;width:100%;}.css-97miiq-StyledTypography-StyledLink:hover::after{left:51%;right:51%;width:0;}</style><a data-display-name="Link" href="/category/iwn4d0/music" data-reporting="article-breadcrumb" class="e1sbxubi0 css-97miiq-StyledTypography-StyledLink e1wje7qk0">Music</a></div><header class="article-header"><h1 class="headline">Maya Hawke Hosts An Orgy In The Woods In Artful &#x27;Thérèse&#x27; Video</h1><div class="sub-headline">The singer and &#x27;Stranger Things&#x27; star said the song is about &#x27;the secret spaces we build where we are free to be ourselves&#x27;</div></header><aside class="article-meta desktop"><div class="breadcrumb"><style data-emotion-css="cdwheb-StyledLink">.css-cdwheb-StyledLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;color:inherit;display:inline-block;padding-bottom:6px;position:relative;text-transform:uppercase;}.css-cdwheb-StyledLink::after{background:#ffffff;bottom:0;content:'';display:block;height:2px;left:0;position:absolute;right:0;-webkit-transition:all 0.2s ease;transition:all 0.2s ease;width:100%;}.css-cdwheb-StyledLink:hover::after{left:51%;right:51%;width:0;}</style><style data-emotion-css="97miiq-StyledTypography-StyledLink">.css-97miiq-StyledTypography-StyledLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;color:inherit;display:inline-block;padding-bottom:6px;position:relative;text-transform:uppercase;}.css-97miiq-StyledTypography-StyledLink::after{background:#ffffff;bottom:0;content:'';display:block;height:2px;left:0;position:absolute;right:0;-webkit-transition:all 0.2s ease;transition:all 0.2s ease;width:100%;}.css-97miiq-StyledTypography-StyledLink:hover::after{left:51%;right:51%;width:0;}</style><a data-display-name="Link" href="/category/iwn4d0/music" data-reporting="article-breadcrumb" class="e1sbxubi0 css-97miiq-StyledTypography-StyledLink e1wje7qk0">Music</a></div><div class="author"><span class="title">By <!-- -->Athena Serrano</span></div><div class="published-date"><p class="published-date-time">July 18, 2022</p><span class="published-date-time separator">/</span><p class="published-date-time">5:25 PM</p></div><div class="social"><div class="article__overlay-share"><div class="js-gallery__item-share-button gallery__share-button gallery__share-button--horizontal facebook" role="button" tabindex="0" aria-label="Share on Facebook"><i class="icon icon-facebook" aria-hidden="true"></i></div><div class="js-gallery__item-share-button gallery__share-button gallery__share-button--horizontal twitter" role="button" tabindex="0" aria-label="Share on Twitter"><i class="icon icon-twitter" aria-hidden="true"></i></div><div class="player_share-button email gallery__share-button email" role="button" tabindex="0" aria-label="Share on Mail"><i class="icon icon-email-24" aria-hidden="true"></i></div></div></div></aside><div class="article-body"><div class="media photo featured"><picture class="image-holder"><img srcSet="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTc4MiIgaGVpZ2h0PSI4NzAiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cmVjdCB3aWR0aD0iMTc4MiIgaGVpZ2h0PSI4NzAiIGZpbGw9InRyYW5zcGFyZW50IiAvPjwvc3ZnPg==" alt="Maya Hawke standing topless in the dark with a shirt draped over her shoulder." class="image-placeholder lazy" width="1782" height="870"/></picture><noscript><picture class="image-holder"><img srcset="https://images.viacbs.tech/uri/mgid:arc:imageassetref:mtv.com:aa7cdbd1-a1cb-4e41-aec5-ccd84e8bface?quality=0.7" alt="Maya Hawke standing topless in the dark with a shirt draped over her shoulder." class="image-placeholder lazy" /></picture></noscript><div class="meta"><div class="credit"><p>YouTube</p></div></div></div><div class="article-meta mobile"><div class="author"><span class="title">By <!-- -->Athena Serrano</span></div><div class="published-date">July 18, 2022 / 5:25 PM</div></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","headline":"Maya Hawke Hosts An Orgy In The Woods In Artful 'Thérèse' Video","thumbnailUrl":"https://images.viacbs.tech/uri/mgid:arc:imageassetref:mtv.com:aa7cdbd1-a1cb-4e41-aec5-ccd84e8bface?quality=0.7","datePublished":"2022-07-18T21:25:24.911+0000","dateModified":"2022-07-18T21:25:24.911+0000","image":{"@context":"https://schema.org/","@type":"ImageObject","url":"https://images.viacbs.tech/uri/mgid:arc:imageassetref:mtv.com:aa7cdbd1-a1cb-4e41-aec5-ccd84e8bface?quality=0.7","width":1920,"height":1080},"url":"https://www.mtv.com/news/5wsmzx/maya-hawke-stranger-things-therese","author":{"@type":"Organization","name":"MTV"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.mtv.com/news/5wsmzx/maya-hawke-stranger-things-therese"},"publisher":{"@type":"Organization","@id":"https://www.mtv.com/#organization","name":"MTV","url":"https://www.mtv.com","logo":{"@type":"ImageObject","url":"https://mtv.mtvnimages.com/uri/mgid:file:gsp:entertainment-assets:/webplex/site/mtv/mtv-2021.png","width":1280,"height":720}},"creator":"Athena Serrano","keywords":"mtv news","articleSection":"Music"}</script><div class="content-container"><div data-display-name="GenericText" class="article-block article-block-text"><p><em>Stranger Things</em> star <a href="https://www.mtv.com/news/zuw360/maya-hawke-coverage-interview-blush-album" title="Maya Hawke" target="_blank" rel="noopener noreferrer">Maya Hawke</a> has dropped a delightfully dark new music video for her latest single, “Thérèse,” and it is an orgy-fest.</p></div><div data-display-name="GenericText" class="article-block article-block-text"><p>The music video begins with Hawke riding ’til dusk in a car, heading to a secluded forest. Later in the nighttime, she engages in sexual acts with herself and several other people. It’s all fun and games until the cops show up. Everyone tries to flee and escape their grip, regardless of whether they were half-clothed or nude, but to no avail. “It's tactless, it's a test,” she sings softly in the chorus while handcuffed. “It's just Thérèse, it's just Thérèse.”</p></div><div class="article-block"><style data-emotion-css="gmkv54-Box-Wrapper">.css-gmkv54-Box-Wrapper{box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;position:relative;padding-bottom:56.49999999999999%;}.css-gmkv54-Box-Wrapper .twitter-tweet-rendered,.css-gmkv54-Box-Wrapper .fb-post{min-width:65%;width:auto !important;}.css-gmkv54-Box-Wrapper .exco{width:100%;}.css-gmkv54-Box-Wrapper .tumblr-embed{margin-left:auto !important;margin-right:auto !important;}.css-gmkv54-Box-Wrapper img{max-width:100%;width:100%;}.css-gmkv54-Box-Wrapper > iframe{border:none;max-width:100%;}.css-gmkv54-Box-Wrapper > *{max-width:none !important;position:absolute;height:100% !important;width:100% !important;}</style><div data-display-name="OembedGDPR" preserveAspectRatio="0.565" class="css-gmkv54-Box-Wrapper e1ohzhqd0"></div></div><div data-display-name="GenericText" class="article-block article-block-text"><p>In an <a href="https://www.dazeddigital.com/music/article/56573/1/watch-maya-hawke-s-orgy-fuelled-short-video-for-single-therese?utm_source=Link&amp;utm_medium=Link&amp;utm_campaign=RSSFeed&amp;utm_term=watch-maya-hawke-s-orgy-filled-short-film-for-new-single-therese" title="interview" target="_blank" rel="noopener noreferrer">interview</a> with <em>Dazed</em>, Hawke describes the central theme of “Thérèse”’s music video as “the feeling that loneliness is the worst thing, until you realize it’s far superior to bad company; about how free we are as kids and then as we go through puberty and culture crushes down on us and instead of being ourselves, we start to try and be like everyone else.”</p></div><div data-display-name="GenericText" class="article-block article-block-text"><p>The song’s title derives from the controversial 1938 painting “Thérèse Dreaming” by Polish-French artist Balthus, depicting a prepubescent girl sitting suggestively with her legs open and her underwear visible. The artwork is currently displayed at the Metropolitan Museum of Art in New York, and the singer felt connected to Thérèse in being scrutinized by the public to Hawke’s own upbringing of being the daughter of two renown actors, compelling her to write the single.</p></div><div data-display-name="GenericText" class="article-block article-block-text"><p>“‘Thérèse’ is about the secret spaces we build where we are free to be ourselves, in a world that is always intentionally or systematically misunderstanding us,” Hawke <a href="https://www.indiewire.com/2022/07/maya-hawke-music-video-therese-brady-corbet-1234742836/" title="said" target="_blank" rel="noopener noreferrer">said</a> in a statement per IndieWire. “How hard we have to fight against internal and external forces just to love each other, love ourselves, love our bodies. ‘Thérèse’ is a call to return to the beginner’s mind. A reminder, if only to myself.” The track is the first single off Hawke’s upcoming studio album, <em>Moss</em>, which is slated for release on September 23.</p></div><div class="article-block embed-image-container"><picture class="image-holder"><img srcSet="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDAwMCIgaGVpZ2h0PSIyNjY3IiB2ZXJzaW9uPSIxLjEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHJlY3Qgd2lkdGg9IjQwMDAiIGhlaWdodD0iMjY2NyIgZmlsbD0idHJhbnNwYXJlbnQiIC8+PC9zdmc+" alt="Maya Hawke attends as Netflix Hosts &quot;Stranger Things&quot; Los Angeles FYSEE Event at Netflix FYSee Space on May 27, 2022 in Los Angeles, California. " class="image-placeholder lazy" width="4000" height="2667"/></picture><noscript><picture class="image-holder"><img srcset="https://images.viacbs.tech/uri/mgid:arc:imageassetref:mtv.com:4875bb56-2531-48b2-915c-cfce3ddb1ab0?quality=0.7" alt="Maya Hawke attends as Netflix Hosts "Stranger Things" Los Angeles FYSEE Event at Netflix FYSee Space on May 27, 2022 in Los Angeles, California. " class="image-placeholder lazy" /></picture></noscript><div class="meta"><div class="credit"><p><a href="https://www.gettyimages.com" target="_blank" rel="noreferrer">Kevin Winter/Getty Images</a></p></div></div></div><div data-display-name="GenericText" class="article-block article-block-text"><p>The music video was directed by Brady Cobert, who directed the musical drama <em>Vox Lux</em> and also played Brian Lackey in the 2004 film <em>Mysterious Skin</em>. Hawke once auditioned for one of his films and failed to land a role, but it did not stop the two from forming a friendship and collaborating. She also pulled inspiration for the visual from Japanese photographer Kohei Yoshiyuki’s series “Kōen,” which captures people engaging in sexual activities at Tokyo parks at night.</p></div><div data-display-name="GenericText" class="article-block article-block-text"><p>“Brady saw the video very clearly in his head, but I can’t imagine he could have guessed how well his idea fit with what I wanted to reveal and express about the song,” Hawke said to <em>Dazed</em>. “I hope people like it or hate it, or whatever. I hope it makes them feel something other than shame, self-hatred, and loneliness. I think we are all tired of feeling like that.”</p></div><style data-emotion-css="1kxyje1-Box-StyledClearFix">.css-1kxyje1-Box-StyledClearFix{box-sizing:border-box;clear:both;}</style><div class="css-1kxyje1-Box-StyledClearFix e1lw4rxz0"></div><div class="tags"><span class="label"></span><a href="/tag/dgeh9q/mtv-news" target="" rel="noreferrer"><span class="tag" data-reporting="linked-tag">mtv news</span></a></div></div><div class="social mobile"><div class="article__overlay-share"><div class="js-gallery__item-share-button gallery__share-button gallery__share-button--horizontal facebook" role="button" tabindex="0" aria-label="Share on Facebook"><i class="icon icon-facebook" aria-hidden="true"></i></div><div class="js-gallery__item-share-button gallery__share-button gallery__share-button--horizontal twitter" role="button" tabindex="0" aria-label="Share on Twitter"><i class="icon icon-twitter" aria-hidden="true"></i></div><div class="player_share-button email gallery__share-button email" role="button" tabindex="0" aria-label="Share on Mail"><i class="icon icon-email-24" aria-hidden="true"></i></div></div></div></div><aside class="ad-wrap article-sidebar"><div class="ad-container"><div class="ad hasAdLabel ad-300-250" data-adsize="300x250" data-valid-sizes="300x250" data-content="ADVERTISEMENT"></div></div></aside></div></article><style data-emotion-css="mou9iw-Box-StyledBox">.css-mou9iw-Box-StyledBox{box-sizing:border-box;margin:0 auto;width:90%;min-width:288px;max-width:1440px;min-height:194px;}</style><div data-display-name="ZergnetWidget" class="css-mou9iw-Box-StyledBox e18ftb0n0"></div><section data-reporting-name="Latest News" class="module-container news-container has-load-more"><div class="container"><div class="section-header"><h1>Latest News</h1></div><div class="grid-container"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><ul class="items-wrap css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="q2f74n-Wrapper">.css-q2f74n-Wrapper{-webkit-transition:all 0.2s;transition:all 0.2s;-webkit-transform:scale(1) translateZ(0) perspective(1px);-ms-transform:scale(1) translateZ(0) perspective(1px);transform:scale(1) translateZ(0) perspective(1px);}.css-q2f74n-Wrapper:hover{box-shadow:0 8px 22px -6px rgba(0,0,0,0.3);-webkit-transform:scale(1.01) translateZ(0) perspective(1px);-ms-transform:scale(1.01) translateZ(0) perspective(1px);transform:scale(1.01) translateZ(0) perspective(1px);}</style><li class="item article css-q2f74n-Wrapper e19yuxbf0"><a href="/news/5wsmzx/maya-hawke-stranger-things-therese" target="" rel="noreferrer"><div class="media-wrap" data-overlay=""><div class="media"><div class="content"><picture class="image-holder image-holder--raw"><img srcSet="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTc4MiIgaGVpZ2h0PSI4NzAiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cmVjdCB3aWR0aD0iMTc4MiIgaGVpZ2h0PSI4NzAiIGZpbGw9InRyYW5zcGFyZW50IiAvPjwvc3ZnPg==" alt="" class="image-placeholder lazy" width="1782" height="870"/></picture><noscript><picture class="image-holder image-holder--raw"><img srcset="https://images.viacbs.tech/uri/mgid:arc:imageassetref:mtv.com:aa7cdbd1-a1cb-4e41-aec5-ccd84e8bface?quality=0.7" alt="" class="image-placeholder lazy" /></picture></noscript></div></div></div><style data-emotion-css="xhvkri-Wrapper">.article .css-xhvkri-Wrapper > *:nth-last-of-type(2){margin-bottom:calc(var(--spacer) * 6);}</style><div class="meta-wrap css-xhvkri-Wrapper e1u7s1dj0"><h2><div class="header"><span role="heading" aria-level="2">Maya Hawke Hosts An Orgy In The Woods In Artful &#x27;Thérèse&#x27; Video</span></div></h2><div class="deck"><span>The singer and 'Stranger Things' star said the song is about 'the secret spaces we build where we are free to be ourselves'</span></div><div class="meta"><span>07/18/2022</span></div></div></a></li><li class="item article css-q2f74n-Wrapper e19yuxbf0"><a href="/news/qadnmm/bop-shop-doechii-sunmi-the-beths" target="" rel="noreferrer"><div class="media-wrap" data-overlay=""><div class="media"><div class="content"><picture class="image-holder"><img srcSet="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjM3NiIgaGVpZ2h0PSIxMzM3IiB2ZXJzaW9uPSIxLjEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHJlY3Qgd2lkdGg9IjIzNzYiIGhlaWdodD0iMTMzNyIgZmlsbD0idHJhbnNwYXJlbnQiIC8+PC9zdmc+" alt="" class="image-placeholder lazy" width="2376" height="1337"/></picture><noscript><picture class="image-holder"><img srcset="https://images.viacbs.tech/uri/mgid:arc:imageassetref:mtv.com:d831d7b3-045f-11ed-a53e-164563049251?quality=0.7" alt="" class="image-placeholder lazy" /></picture></noscript></div></div></div><div class="meta-wrap css-xhvkri-Wrapper e1u7s1dj0"><h2><div class="header"><span role="heading" aria-level="2">Bop Shop: Songs From Doechii, Sunmi, The Beths, And More</span></div></h2><div class="deck"><span>An infectious beat from a rising star, some K-pop bangers, and an indie-rock tune</span></div><div class="meta"><span>07/15/2022</span></div></div></a></li><li class="item article css-q2f74n-Wrapper e19yuxbf0"><a href="/news/ukav34/alexander-23-aftershock-interview" target="" rel="noreferrer"><div class="media-wrap" data-overlay=""><div class="media"><div class="content"><picture class="image-holder"><img srcSet="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjI2NSIgaGVpZ2h0PSIxNTEwIiB2ZXJzaW9uPSIxLjEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHJlY3Qgd2lkdGg9IjIyNjUiIGhlaWdodD0iMTUxMCIgZmlsbD0idHJhbnNwYXJlbnQiIC8+PC9zdmc+" alt="" class="image-placeholder lazy" width="2265" height="1510"/></picture><noscript><picture class="image-holder"><img srcset="https://images.viacbs.tech/uri/mgid:arc:imageassetref:mtv.com:9a42e9c1-044a-11ed-a53e-164563049251?quality=0.7" alt="" class="image-placeholder lazy" /></picture></noscript></div></div></div><div class="meta-wrap css-xhvkri-Wrapper e1u7s1dj0"><h2><div class="header"><span role="heading" aria-level="2">Alexander 23&#x27;s Gentle Musings On The &#x27;Aftershock&#x27; Of Love</span></div></h2><div class="deck"><span>The artist emerged as a producer for Olivia Rodrigo. With subtle and pointed lyrics, his debut album chronicles the end of a relationship</span></div><div class="meta"><span>07/15/2022</span></div></div></a></li><li class="item article css-q2f74n-Wrapper e19yuxbf0"><a href="/news/z5935o/chelsea-buckhead-shore-bad-luck" target="" rel="noreferrer"><div class="media-wrap" data-overlay=""><div class="media"><div class="content"><picture class="image-holder"><img srcSet="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTkyMCIgaGVpZ2h0PSIxMDgwIiB2ZXJzaW9uPSIxLjEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHJlY3Qgd2lkdGg9IjE5MjAiIGhlaWdodD0iMTA4MCIgZmlsbD0idHJhbnNwYXJlbnQiIC8+PC9zdmc+" alt="" class="image-placeholder lazy" width="1920" height="1080"/></picture><noscript><picture class="image-holder"><img srcset="https://images.viacbs.tech/uri/mgid:arc:imageassetref:mtv.com:ee7f536b-0441-11ed-a53e-164563049251?quality=0.7" alt="" class="image-placeholder lazy" /></picture></noscript></div></div></div><div class="meta-wrap css-xhvkri-Wrapper e1u7s1dj0"><h2><div class="header"><span role="heading" aria-level="2">Here&#x27;s Proof That Chelsea &#x27;Cannot Get A Break&#x27; On &#x27;Buckhead Shore&#x27;</span></div></h2><div class="deck"><span>The waters have been choppy for Pirate Prescott</span></div><div class="meta"><span>07/14/2022</span></div></div></a></li><li class="item article css-q2f74n-Wrapper e19yuxbf0"><a href="/news/8tc3xx/family-vacation-beef-girls-too-hard-angelina" target="" rel="noreferrer"><div class="media-wrap" data-overlay=""><div class="media"><div class="content"><picture class="image-holder"><img srcSet="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTkyMCIgaGVpZ2h0PSIxMDgwIiB2ZXJzaW9uPSIxLjEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHJlY3Qgd2lkdGg9IjE5MjAiIGhlaWdodD0iMTA4MCIgZmlsbD0idHJhbnNwYXJlbnQiIC8+PC9zdmc+" alt="" class="image-placeholder lazy" width="1920" height="1080"/></picture><noscript><picture class="image-holder"><img srcset="https://images.viacbs.tech/uri/mgid:arc:imageassetref:mtv.com:a4e67bd4-03d9-11ed-a53e-164563049251?quality=0.7" alt="" class="image-placeholder lazy" /></picture></noscript></div></div></div><div class="meta-wrap css-xhvkri-Wrapper e1u7s1dj0"><h2><div class="header"><span role="heading" aria-level="2">Will The &#x27;Jersey Shore&#x27; Girls Settle Their Latest Disagreement?</span></div></h2><div class="deck"><span>Angelina, for one, says she's totally 'done'</span></div><div class="meta"><span>07/14/2022</span></div></div></a></li><li class="item article css-q2f74n-Wrapper e19yuxbf0"><a href="/news/jsilwr/teen-wolf-san-diego-comic-con-past-appearances" target="" rel="noreferrer"><div class="media-wrap" data-overlay=""><div class="media"><div class="content"><picture class="image-holder"><img srcSet="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzAwMCIgaGVpZ2h0PSIyMDIxIiB2ZXJzaW9uPSIxLjEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHJlY3Qgd2lkdGg9IjMwMDAiIGhlaWdodD0iMjAyMSIgZmlsbD0idHJhbnNwYXJlbnQiIC8+PC9zdmc+" alt="" class="image-placeholder lazy" width="3000" height="2021"/></picture><noscript><picture class="image-holder"><img srcset="https://images.viacbs.tech/uri/mgid:arc:imageassetref:mtv.com:cc8cd176-0380-11ed-a53e-164563049251?quality=0.7" alt="" class="image-placeholder lazy" /></picture></noscript></div></div></div><div class="meta-wrap css-xhvkri-Wrapper e1u7s1dj0"><h2><div class="header"><span role="heading" aria-level="2">&#x27;Teen Wolf&#x27; Throwback: Relive The Pack&#x27;s Appearances At San Diego Comic-Con</span></div></h2><div class="deck"><span>The cast is returning after five years</span></div><div class="meta"><span>07/14/2022</span></div></div></a></li></ul></div><div class="expand-wrap"><button type="button" class="btn" tabindex="0">Load More</button></div></div></section><div></div><div data-missing-type="true" style="display:none"></div></div></main><div data-missing-type="true" style="display:none"></div><div data-missing-type="true" style="display:none"></div><style data-emotion-css="1p8e6pg-Box-Wrapper">.css-1p8e6pg-Box-Wrapper{box-sizing:border-box;background-color:#101010;padding-bottom:54px;padding-top:36px;text-align:center;}@media (min-width:660px){.css-1p8e6pg-Box-Wrapper{padding-bottom:72px;}}</style><footer role="contentinfo" data-display-name="Footer" class="css-1p8e6pg-Box-Wrapper e1qwrmt90"><style data-emotion-css="i7fva0-Box-Container-StyledContainer">.css-i7fva0-Box-Container-StyledContainer{box-sizing:border-box;margin-left:auto;margin-right:auto;max-width:1440px;width:90%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-i7fva0-Box-Container-StyledContainer e1qwrmt91"><style data-emotion-css="15hnb9e-Box-Wrapper">.css-15hnb9e-Box-Wrapper{box-sizing:border-box;margin-bottom:42px;text-align:center;}.css-15hnb9e-Box-Wrapper a:hover{color:#f7f908;}</style><div data-display-name="Footer-Navigation" class="css-15hnb9e-Box-Wrapper e1tfhi9u0"><ul><style data-emotion-css="1rdevx0-Element">.css-1rdevx0-Element{color:#a8a8ab;display:inline-block;margin:0 12px 6px;}.css-1rdevx0-Element > *{color:inherit;}</style><style data-emotion-css="wv5p5d-StyledTypography-Element">.css-wv5p5d-StyledTypography-Element{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;color:#a8a8ab;display:inline-block;margin:0 12px 6px;}.css-wv5p5d-StyledTypography-Element > *{color:inherit;}</style><li class="ex771k00 css-wv5p5d-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="https://www.paramountplus.com/" target="_blank" title="Paramount+" rel="noopener noreferrer" class="css-1wkgy79-StyledTypography e1wje7qk0">Paramount+</a></li><li class="ex771k00 css-wv5p5d-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="https://viacom.helpshift.com/hc/en/18-mtv/" target="_blank" title="FAQ/Help" rel="noopener noreferrer" class="css-1wkgy79-StyledTypography e1wje7qk0">FAQ/Help</a></li><li class="ex771k00 css-wv5p5d-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="/legal/o3ccr8/terms-of-use" target="_blank" title="Terms of Use" rel="noopener noreferrer" class="css-1wkgy79-StyledTypography e1wje7qk0">Terms of Use</a></li><li class="ex771k00 css-wv5p5d-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="https://www.viacomcbsprivacy.com/policy" target="_blank" title="Privacy Policy" class="css-1wkgy79-StyledTypography e1wje7qk0">Privacy Policy</a></li><li class="ex771k00 css-wv5p5d-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="https://www.viacomcbsprivacy.com/cookies" target="_blank" title="Cookie Policy" class="css-1wkgy79-StyledTypography e1wje7qk0">Cookie Policy</a></li><li class="ex771k00 css-wv5p5d-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="https://www.viacomcbsprivacy.com/donotsell" target="_blank" title="Do Not Sell My Personal Information" class="css-1wkgy79-StyledTypography e1wje7qk0">Do Not Sell My Personal Information</a></li><li class="ex771k00 css-wv5p5d-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="/legal/xuqfse/copyright-compliance" target="_blank" title="Copyright" rel="noopener noreferrer" class="css-1wkgy79-StyledTypography e1wje7qk0">Copyright</a></li><li class="ex771k00 css-wv5p5d-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="https://privacy.paramount.com/closed-captioning" target="_blank" title="Closed Captioning" rel="noopener noreferrer" class="css-1wkgy79-StyledTypography e1wje7qk0">Closed Captioning</a></li><li class="ex771k00 css-wv5p5d-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="http://www.tvguidelines.org/ratings.html" target="_blank" title="TV Ratings" rel="noopener noreferrer" class="css-1wkgy79-StyledTypography e1wje7qk0">TV Ratings</a></li><li class="ex771k00 css-wv5p5d-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="https://viacomcbs.careers/" target="_blank" title="Careers" rel="noopener noreferrer" class="css-1wkgy79-StyledTypography e1wje7qk0">Careers</a></li><li class="ex771k00 css-wv5p5d-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="https://www.keepparamount.com/" target="_blank" title="Keep Paramount" rel="noopener noreferrer" class="css-1wkgy79-StyledTypography e1wje7qk0">Keep Paramount</a></li></ul></div><style data-emotion-css="l21477-Box-Wrapper">.css-l21477-Box-Wrapper{box-sizing:border-box;margin-bottom:36px;color:#a8a8ab;}.css-l21477-Box-Wrapper .e170jpnt0{display:inline-block;margin-bottom:18px;}</style><div data-display-name="SocialShare" class="css-l21477-Box-Wrapper e170jpnt2"><style data-emotion-css="1bbagt7-Box-Flex-StyledUnorderedList">.css-1bbagt7-Box-Flex-StyledUnorderedList{box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:wrap;-ms-flex-flow:wrap;flex-flow:wrap;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}</style><ul aria-hidden="true" class="css-1bbagt7-Box-Flex-StyledUnorderedList e170jpnt1"><style data-emotion-css="1qehpes-Box-StyledList">.css-1qehpes-Box-StyledList{box-sizing:border-box;display:inline-block;margin-right:24px;}.css-1qehpes-Box-StyledList:last-child{margin-right:0;}[dir='rtl'] .css-1qehpes-Box-StyledList{margin-left:24px;margin-right:initial;}[dir='rtl'] .css-1qehpes-Box-StyledList:last-child{margin-left:0;margin-right:initial;}</style><li class="css-1qehpes-Box-StyledList e1yzejeg0"><style data-emotion-css="eujn3n-StyledLink">.css-eujn3n-StyledLink{color:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-eujn3n-StyledLink:hover,.css-eujn3n-StyledLink:focus{color:#f7f908;}</style><style data-emotion-css="1myjx0-StyledTypography-StyledLink">.css-1myjx0-StyledTypography-StyledLink{color:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1myjx0-StyledTypography-StyledLink:hover,.css-1myjx0-StyledTypography-StyledLink:focus{color:#f7f908;}</style><a data-display-name="Link" href="https://www.instagram.com/mtv/" target="_blank" aria-label="Follow on instagram" rel="noopener" class="e1yzejeg1 css-1myjx0-StyledTypography-StyledLink e1wje7qk0"><style data-emotion-css="1wek9ec-Svg">.css-1wek9ec-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" data-icon-name="Instagram" class="css-1wek9ec-Svg e1t3qibb0"><path d="M16 .063q-3.25 0-4.281.016T9.406.157t-2.203.25-1.672.5q-.813.313-1.5.734T2.687 2.75q-.656.656-1.094 1.344t-.75 1.469-.5 1.688-.25 2.188-.078 2.313-.016 4.281.016 4.281.078 2.281q.063 1.281.25 2.203t.5 1.672q.313.813.75 1.5t1.094 1.344 1.344 1.094 1.5.75q.75.281 1.672.484t2.203.266q1.281.031 2.313.063t4.281.031 4.281-.031 2.313-.063q1.281-.063 2.203-.266t1.672-.484q.781-.313 1.469-.75t1.375-1.094q.656-.656 1.094-1.344t.75-1.5q.281-.75.484-1.672t.266-2.203q.031-1.25.063-2.281t.031-4.281-.031-4.281-.063-2.313q-.063-1.281-.266-2.188t-.484-1.688q-.313-.781-.75-1.469T29.313 2.75q-.688-.688-1.375-1.109T26.469.907q-.75-.313-1.672-.5t-2.203-.25-2.313-.078T16 .063zm0 2.875q3.188 0 4.188.016t2.281.078q1.156.063 1.844.219t1.125.344q.563.219.984.484t.859.703q.406.406.688.844t.5 1q.156.406.328 1.094T29 9.564q.063 1.281.078 2.281t.016 4.188-.016 4.188-.078 2.25q-.031 1.188-.203 1.875t-.328 1.094q-.219.563-.5.984t-.688.859q-.438.406-.859.688t-.984.5q-.438.156-1.125.328t-1.844.234q-1.281.063-2.281.078T16 29.127q-3.219 0-4.219-.016t-2.25-.078q-1.156-.063-1.859-.234t-1.109-.328q-.563-.219-.984-.5t-.859-.688q-.406-.438-.688-.859t-.5-.984q-.156-.406-.328-1.094t-.234-1.875q-.063-1.25-.078-2.25t-.016-4.188.016-4.188.078-2.281q.063-1.156.234-1.844t.328-1.094q.219-.563.5-1t.688-.844q.438-.438.859-.703t.984-.484q.406-.188 1.109-.344t1.859-.219q1.25-.063 2.25-.078T16 2.938zm0 18.406q-2.219 0-3.781-1.563t-1.563-3.75q0-2.219 1.563-3.766T16 10.718t3.766 1.547 1.547 3.766q0 2.188-1.547 3.75T16 21.344zm0-13.5q-1.719 0-3.188.625-1.5.656-2.625 1.766t-1.75 2.609q-.656 1.5-.656 3.188t.656 3.188q.625 1.5 1.75 2.609t2.625 1.766q1.469.625 3.188.625 1.688 0 3.188-.625 1.5-.656 2.609-1.766t1.766-2.609.656-3.188-.656-3.188-1.766-2.609-2.609-1.766q-1.5-.625-3.188-.625zM26.438 7.5q0 .813-.547 1.359t-1.359.547q-.781 0-1.344-.547T22.625 7.5q0-.781.563-1.344t1.344-.563q.813 0 1.359.563t.547 1.344z"></path></svg></a></li><li class="css-1qehpes-Box-StyledList e1yzejeg0"><a data-display-name="Link" href="http://www.facebook.com/MTV" target="_blank" aria-label="Follow on facebook" rel="noopener" class="e1yzejeg1 css-1myjx0-StyledTypography-StyledLink e1wje7qk0"><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" data-icon-name="Facebook" class="css-1wek9ec-Svg e1t3qibb0"><path d="M30.219 0H1.75Q1.031 0 .516.516T0 1.75v28.469q0 .75.516 1.266t1.234.516h15.344V19.595h-4.188v-4.813h4.188v-3.563q0-3.094 1.719-4.734t4.469-1.641q1.344 0 2.375.063t1.375.125v4.313h-2.563q-1.5 0-1.953.656t-.453 1.688v3.094h4.781l-.625 4.813h-4.156v12.406h8.156q.75 0 1.266-.516t.516-1.266V1.751q0-.719-.516-1.234T30.219.001z"></path></svg></a></li><li class="css-1qehpes-Box-StyledList e1yzejeg0"><a data-display-name="Link" href="https://twitter.com/MTV" target="_blank" aria-label="Follow on twitter" rel="noopener" class="e1yzejeg1 css-1myjx0-StyledTypography-StyledLink e1wje7qk0"><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38 32" data-icon-name="Twitter" class="css-1wek9ec-Svg e1t3qibb0"><path d="M11.844 31.875q5.313 0 9.438-2.094 4.094-2.063 6.875-5.359t4.219-7.391q1.438-4.063 1.438-8.063v-.516l-.031-.516q1.156-.844 2.125-1.906t1.75-2.25q-1.063.469-2.172.797t-2.266.453q1.188-.75 2.078-1.891T36.595.592q-1.094.688-2.328 1.188t-2.547.75Q30.657 1.374 29.189.686t-3.125-.688q-1.594 0-3 .625t-2.453 1.719-1.672 2.563q-.594 1.469-.594 3.125 0 .5.047.953t.141.891q-2.406-.125-4.656-.781-2.25-.625-4.281-1.719T5.815 4.78q-1.75-1.469-3.188-3.313-.5.906-.781 1.922T1.565 5.53q0 2.094.953 3.844t2.484 2.844q-.938-.031-1.828-.297t-1.672-.703v.094q0 1.469.469 2.781.5 1.313 1.328 2.344t1.953 1.75 2.469 1q-.5.156-1.016.219t-1.016.063q-.375 0-.75-.031t-.719-.094q.375 1.188 1.063 2.219.719 1 1.656 1.734t2.094 1.172q1.125.438 2.406.469-1 .781-2.094 1.438-1.125.625-2.344 1.078t-2.5.672q-1.313.25-2.656.25-.469 0-.922-.031t-.922-.094q1.281.875 2.688 1.531 1.375.688 2.875 1.141t3.063.703q1.594.25 3.219.25z"></path></svg></a></li><li class="css-1qehpes-Box-StyledList e1yzejeg0"><a data-display-name="Link" href="https://www.tiktok.com/@mtv?lang=en" target="_blank" aria-label="Follow on TikTok" rel="noopener" class="e1yzejeg1 css-1myjx0-StyledTypography-StyledLink e1wje7qk0"><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" data-icon-name="TikTok" class="css-1wek9ec-Svg e1t3qibb0"><g fill-rule="nonzero"><path fill="#EE1D52" d="M1.62723785 15.4011349l.1.1654412c-.0125-.0179827-.05-.0755275-.1-.1654412zm2.33415921-3.7727781c.10429987-.8955403.45676151-1.3954604 1.11852621-1.90976665.94948849-.69413363 2.13275256-.30210997 2.13275256-.30210997V7.08232097c.28772379-.00719309.57544757.01078964.85957481.05394821v3.00311702s-1.18326407-.39202367-2.13275256.30211c-.6617647.5143062-1.01422634 1.0142263-1.11852621 1.9097666-.00359655.4855339.08272059 1.1221227.48553388 1.6687979-.10070332-.0539482-.20140665-.1150895-.30570652-.1834239-.88115409-.6186061-1.04299872-1.5501119-1.03940217-2.20828zm9.00575444-8.86189261c-.650975-.74448529-.8991368-1.49976023-.9890505-2.02845268h.8200128s-.1618446 1.38826726 1.0286125 2.75135869l.0179828.01798274c-.3236893-.20859974-.6186062-.46035806-.8775576-.74088875zm3.9526055 2.11476983v2.9419757s-1.0465952-.04315857-1.8234495-.24816177c-1.0825607-.28772378-1.7766943-.7300991-1.7766943-.7300991s-.4819374-.31649616-.5179028-.33807545v6.078165c0 .3380754-.0899137 1.183264-.3596548 1.8881873-.3524616.9207161-.8991368 1.5285326-.9998401 1.6508152 0 0-.66536128.8200128-1.83423916 1.3702845-1.05378836.4963236-1.98169757.4855339-2.25863171.4963236 0 0-1.60046356.0647378-3.04267903-.9099265-.31289962-.2157928-.60421995-.460358-.87036445-.7300991l.0071931.0071931c1.44221547.9782609 3.04267902.9099265 3.04267902.9099265.27693415-.0107897 1.20484335 0 2.25863172-.4963236 1.16887787-.5502717 1.83423913-1.3702845 1.83423913-1.3702845.10070332-.1222826.64737848-.7300991.99984018-1.6508152.269741-.7049233.3596547-1.5501119.3596547-1.8881873V5.78756394c.039562.02157928.5179028.33807545.5179028.33807545s.6941336.44237532 1.7766944.7300991c.7768542.2050032 1.8234495.24816177 1.8234495.24816177V4.79851343c.3596547.08272059.6653612.10429987.8631713.08272059z"></path><path d="M16.0565857 4.79491688v2.30538683s-1.0465953-.04315857-1.8234495-.24816177c-1.0825608-.28772378-1.7766944-.7300991-1.7766944-.7300991s-.4819373-.31649616-.5179028-.33807545v6.07816501c0 .3380754-.0899137 1.183264-.3596547 1.8881873-.3524617.9207161-.89913686 1.5285326-.99984018 1.6508152 0 0-.66536126.8200128-1.83423913 1.3702845-1.05378837.4963236-1.98169757.4855339-2.25863172.4963236 0 0-1.60046355.0647378-3.04267902-.9099265l-.0071931-.0071931c-.15105499-.1546515-.29491688-.3164962-.42798913-.4855339-.46035806-.5862372-.74088875-1.2767743-.81281969-1.4745844v-.0035965c-.11508952-.341672-.35246164-1.1688779-.32009271-1.9637149.05754475-1.40625.532289-2.2730179.65816815-2.48881071.33088236-.58983376.76606458-1.11852621 1.2767743-1.56090153.45316496-.38123402.96747123-.68694054 1.51774297-.89913683.59702685-.25175831 1.23721227-.38483056 1.88459079-.39562021v2.33415921s-1.18326407-.39202366-2.13275256.30210998c-.6617647.51430629-1.01422634 1.01422629-1.11852621 1.90976659-.00359655.6581682.15824808 1.5896739 1.04299872 2.2118766.10429987.0683344.2050032.1294757.30570652.1834239.15465154.2085998.341672.3920237.55746484.5430787.8667679.571851 1.58967391.611413 2.51758312.2409687.61860613-.2481618 1.08256074-.8056266 1.29835358-1.4278293.13666879-.3884271.13307225-.7768542.13307225-1.1796675V.7380115h2.15792841c.0899137.52869246.3344789 1.2839674.9890505 2.02845269.2625479.28053069.5574648.53228901.8775575.74088875.0935103.10429987.5790441.6078165 1.2048434.92071611.3200927.16184463.6617647.28412724 1.0106298.36684783z"></path><g fill="#69C9D0"><path d="M1.33591728 13.678389l.1.1546516c-.01333333-.0179828-.05333333-.071931-.1-.1546516z"></path><path d="M5.3280848 7.47794146c-.55386829.21219629-1.064578.51790282-1.51774297.89913683-.51430626.44237532-.94589194.97466432-1.27677429 1.56449808-.12587916.21579283-.6006234 1.07896423-.65816816 2.48881073-.03236893.7984335.20859974 1.6220429.32009271 1.9637148v.0035966c.07193095.1942136.35246164.8883472.81281969 1.4745844.13307225.1690377.27693415.3308823.42798913.4855339-.48913043-.3380755-.92071611-.7444853-1.29116048-1.2084399-.45676151-.5790441-.7372922-1.2659847-.80922315-1.4673913v-.0071931c-.11508951-.341672-.35605818-1.1688779-.32009271-1.9673114.05754476-1.40625.532289-2.2730179.65816816-2.48881074.33088235-.58983376.76246803-1.12212276 1.2767743-1.56449808.45316496-.38123401.96747122-.68694054 1.51774296-.89913683.34526854-.14386189.70492328-.24816176 1.0717711-.31649616.55386829-.09710678 1.11852622-.10429987 1.67599105-.02517583v.6689578c-.65097506.01078964-1.29116049.14386189-1.88818734.3956202z"></path><path d="M11.9781008.7380118H9.8201724v11.4585997c0 .4028133 0 .7912404-.13307225 1.1796676-.21938939.6186061-.68334399 1.1796675-1.29835358 1.4278292-.92790921.374041-1.65441177.3308824-2.51758312-.2409686-.21579284-.1474585-.4028133-.3308824-.55746484-.5394821.7372922.3920236 1.39546036.3848305 2.2118766.0575447.61860614-.2481617 1.08256074-.8092231 1.29835358-1.4278293.1366688-.3884271.13307225-.7768542.13307225-1.1796675V.01510579h2.98153776c-.0035966 0-.0359655.28412723.039562.722906zm4.0784846 3.42031649v.63658888c-.348865-.08272059-.690537-.2050032-1.0106298-.36684783-.6222026-.30930307-1.1077365-.81641624-1.2048433-.92071611.111493.07193094.2229859.1366688.341672.1978101.762468.37763747 1.5069533.49272698 1.8738011.45316496z"></path></g></g></svg></a></li><li class="css-1qehpes-Box-StyledList e1yzejeg0"><a data-display-name="Link" href="https://www.youtube.com/user/MTV" target="_blank" aria-label="Follow on youtube" rel="noopener" class="e1yzejeg1 css-1myjx0-StyledTypography-StyledLink e1wje7qk0"><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" data-icon-name="Youtube" class="css-1wek9ec-Svg e1t3qibb0"><path d="M13,21 L13,11 L21,16 L13,21 Z M28.5022184,5.18670038 C26.0067004,4.5 15.9998683,4.5 15.9998683,4.5 C15.9998683,4.5 5.99329958,4.5 3.49778162,5.18670038 C2.1209532,5.56453434 1.03676997,6.67802211 0.668790386,8.09145108 C0,10.6537982 0,16 0,16 C0,16 0,21.3462018 0.668790386,23.9085489 C1.03676997,25.3219779 2.1209532,26.4354657 3.49778162,26.8132996 C5.99329958,27.5 15.9998683,27.5 15.9998683,27.5 C15.9998683,27.5 26.0067004,27.5 28.5022184,26.8132996 C29.8790468,26.4354657 30.96323,25.3219779 31.331473,23.9085489 C32,21.3462018 32,16 32,16 C32,16 32,10.6537982 31.331473,8.09145108 C30.96323,6.67802211 29.8790468,5.56453434 28.5022184,5.18670038 Z"></path></svg></a></li></ul></div><style data-emotion-css="14duqx3-Box-Wrapper">.css-14duqx3-Box-Wrapper{box-sizing:border-box;color:#a8a8ab;display:inline-block;font-weight:normal;}[dir='rtl'] .css-14duqx3-Box-Wrapper{direction:ltr;}</style><div class="css-14duqx3-Box-Wrapper e1eb2rhs0"><style data-emotion-css="1ktmwgx-StyledTypography">.css-1ktmwgx-StyledTypography{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}</style><p class="css-1ktmwgx-StyledTypography e1wje7qk0">©2022 Viacom International Inc. All Rights Reserved. MTV and all related titles, logos and characters are trademarks of Viacom International Inc.</p></div></div></footer><div><!-- PAGEOK --></div></div>
    <script>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</script>
    <script src="/vendor-6b4485f2.js"></script>
    <script src="/runtime-15222343.js"></script>
    <script src="/gae-0d307c09.js"></script>
  </body>
</html>