<!DOCTYPE html>
<html lang="en">
<style>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</style>
<head>
  <script type='text/javascript'>window.NREUM||(NREUM={});NREUM.info = {"agent":"","beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"3672224fa0","applicationID":"76197341","applicationTime":1.14212,"transactionName":"MQZQMEVRDUNYARddWwhMdxxHQgZDSggQG3MjNx1L","queueTime":0,"ttGuid":"107a9410487fb90","agentToken":null}; window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1059.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <title>Chris Hemsworth Almost (Gasp!) Passed On Playing Thor - MTV</title>
  <link rel="dns-prefetch" href="https://shared.mtv.com"/>
  <link rel="dns-prefetch" href="http://btg.mtvnservices.com"/>
  <link rel="dns-prefetch" href="https://imagesmtv-a.akamaihd.net/"/>
  <link rel="dns-prefetch" href="http://www.mtv.com/"/>
  <link rel="preload" href="http://www.mtv.com/news/assets/main.127bd6c4f85afcc4298b.css" as="style" onload="this.rel='stylesheet'">
  <link rel="preload" href="https://www.mtv.com/media/news-base.css" as="style" onload="this.rel='stylesheet'">
      <script type='text/javascript'>
      !function(e){"use strict";var t=function(t,n,r){function o(e){return i.body?e():void setTimeout(function(){o(e)})}function a(){d.addEventListener&&d.removeEventListener("load",a),d.media=r||"all"}var l,i=e.document,d=i.createElement("link");if(n)l=n;else{var s=(i.body||i.getElementsByTagName("head")[0]).childNodes;l=s[s.length-1]}var u=i.styleSheets;d.rel="stylesheet",d.href=t,d.media="only x",o(function(){l.parentNode.insertBefore(d,n?l:l.nextSibling)});var f=function(e){for(var t=d.href,n=u.length;n--;)if(u[n].href===t)return e();setTimeout(function(){f(e)})};return d.addEventListener&&d.addEventListener("load",a),d.onloadcssdefined=f,f(a),d};"undefined"!=typeof exports?exports.loadCSS=t:e.loadCSS=t}("undefined"!=typeof global?global:this),function(e){if(e.loadCSS){var t=loadCSS.relpreload={};if(t.support=function(){try{return e.document.createElement("link").relList.supports("preload")}catch(t){return!1}},t.poly=function(){for(var t=e.document.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];"preload"===r.rel&&"style"===r.getAttribute("as")&&(e.loadCSS(r.href,r),r.rel=null)}},!t.support()){t.poly();var n=e.setInterval(t.poly,300);e.addEventListener&&e.addEventListener("load",function(){e.clearInterval(n)}),e.attachEvent&&e.attachEvent("onload",function(){e.clearInterval(n)})}}}(this);
      </script>  <link rel="alternate" type="application/rss+xml" title="News &raquo; Feed" href="http://www.mtv.com/news/feed/" />
  <link rel="shortcut icon" href="http://www.mtv.com/favicon.ico"/>
  <meta charset="utf-8"/>
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/>
  <meta name="HandheldFriendly" content="true"/>
  <meta name="MobileOptimized" content="320"/>
  <meta property="reporting:beacon_url" content="http://mb.mtv.com/data/collect/v1/mb.gif"/>
  <meta property="reporting:call_config" content='{"omniture":{"pageName":"/news/3042971/chris-hemsworth-almost-passed-on-thor/","channel":"news","events":"event16, event18","prop1":"","prop8":"Thor,Thor: Ragnarok","prop9":"Chris Hemsworth","prop11":"","prop12":"Movies","prop14":"","prop15":"no-franchise","prop18":"Chris Hemsworth Almost (Gasp!) Passed On Playing Thor [Movies]","prop19":"10.22.2017","prop20":"Hilary Hughes","prop21":"ALLTRAFFIC:MTV","prop28":"News article","prop38":"mtv.com","prop44":null,"prop55":"news:News","prop65":"News Article","eVar6":"Thor,Thor: Ragnarok","eVar9":"/news/3042971/chris-hemsworth-almost-passed-on-thor/","eVar10":"ALLTRAFFIC:MTV","eVar68":"no-franchise","hier1":"/news/3042971/chris-hemsworth-almost-passed-on-thor/"}}'/>
  <meta property="og:site_name" content="MTV News"/>
  <meta property="ao:mgid" content="mgid:wordpress:post:articles.mtv.com:3042971"/>
  <meta name="thumbnail" content="https://imagesmtv-a.akamaihd.net/uri/mgid:ao:image:mtv.com:252612?quality=0.8&amp;format=jpg&amp;width=1440&amp;height=810&amp;.jpg" />
  <meta property="og:image" content="https://imagesmtv-a.akamaihd.net/uri/mgid:ao:image:mtv.com:252612?quality=0.8&amp;format=jpg&amp;width=1440&amp;height=810&amp;.jpg"/>
  <meta name="twitter:image" content="https://imagesmtv-a.akamaihd.net/uri/mgid:ao:image:mtv.com:252612?quality=0.8&amp;format=jpg&amp;width=500&amp;height=375"/>
  <meta property="og:image:width" content="1440"/>
  <meta property="og:image:height" content="810"/>
  <meta property="author" content="Hilary Hughes">
  <meta property="og:author" content="Hilary Hughes"/>
  <meta property="article:author" content="http://www.twitter.com/hilmonstah">
  <meta property="fb:app_id" content="122150691493"/>
  <meta property="fb:admins" content="unset"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta property="og:type" content="article"/>
  <meta property="asset_url" content="http://www.mtv.com/news"/>
  <script src="https://btg.mtvnservices.com/aria/bentojs.js?site=mtvviral&v=1.13.1&stage=1" type="text/javascript" async></script>
  <link rel="amphtml" href="http://www.mtv.com/news/3042971/chris-hemsworth-almost-passed-on-thor/amp/">
<meta name="expression" content="shownav" /><script type="text/javascript">

  window._tfa = window._tfa || [];

  _tfa.push({
    notify: 'action',
    name: 'page_view'
  });

  _tfa.push({
    notify: 'mark',
    type: 'sitevisitors'
  });

</script>

<script type="text/javascript" src="//cdn.taboola.com/libtrc/mtv-sc/tfa.js" async></script>
	<meta name="description" content="BRB QUESTIONING EVERYTHING I THOUGHT I KNEW ABOUT LIFE"/>
	<meta property="og:description" content="BRB QUESTIONING EVERYTHING I THOUGHT I KNEW ABOUT LIFE"/>
	<meta name="twitter:description" content="BRB QUESTIONING EVERYTHING I THOUGHT I KNEW ABOUT LIFE"/>
	<meta name="twitter:title" content="Chris Hemsworth Almost (Gasp!) Passed On Playing Thor"/>
	<meta property="og:title" content="Chris Hemsworth Almost (Gasp!) Passed On Playing Thor"/>

  
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "headline": "Chris Hemsworth Almost (Gasp!) Passed On Playing Thor",
      "url": "http://www.mtv.com/news/3042971/chris-hemsworth-almost-passed-on-thor/",
      "thumbnailUrl": "https://imagesmtv-a.akamaihd.net/uri/mgid:ao:image:mtv.com:252612?quality=0.8&amp;format=jpg",
      "dateCreated": "2017-10-22T20:39:29+00:00",
      "articleSection": "Movies",
      "creator": ["Hilary Hughes"],
      "evergreen": false,
      "keywords": ["Thor","Thor: Ragnarok","Chris Hemsworth","News"]
    }
  </script>
  <link rel="canonical" href="http://www.mtv.com/news/3042971/chris-hemsworth-almost-passed-on-thor/"/>
  <meta property="og:url" content="http://www.mtv.com/news/3042971/chris-hemsworth-almost-passed-on-thor/"/>
  <meta name="twitter:url" content="http://www.mtv.com/news/3042971/chris-hemsworth-almost-passed-on-thor/"/>
</head>

<body class="single site-build-mtv post shownav">
<div id="page_root">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '122150691493',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
    console.log('js:', js, 'fjs:', fjs, 't:', t);
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<header class="site-header cf" role="banner">
  <div id="ad-banner" class="ad-banner" data-ad-sizes="728x90"></div>
  <div id="header" class="navbar-inner-crabapple global_navigation_portable">
    <div class="site_header">
      <div class="top_outer">
        <div class="top_inner">
          <div class="menu_holder">
            <div id="hamburger-holder">
            </div>
            <a href="http://www.mtv.com/">
              <div class="site_logo">
                <span data-graphics="A" class="icon"></span>
                <span class="screen-reader-text">mtv</span>
              </div>
            </a>
            <div class="page_overlay"></div>
          </div>
          <a href="http://www.mtv.com/news/" class="show_logo">
            <span class="wrapper">
              <span class="title sitename">news</span>
            </span>
          </a>
          <div class="search_wrapper">
            <div class="search_btn"></div>
          </div>
        </div>
      </div>
    </div>
  </div>
</header>








<main role="main" class="single post">

  <article itemscope itemtype="http://schema.org/NewsArticle" data-mgid="mgid:wordpress:post:articles.mtv.com:3042971" data-taxonomy="category:movies" class="post "  data-posttype="post">
  
      
  
      <a class="post  featured-image" data-href="{&quot;canonical&quot;:&quot;http://on.mtv.com/2hWiSPB&quot;,&quot;facebook&quot;:&quot;http://www.mtv.com/news/3042971/chris-hemsworth-almost-passed-on-thor/?fb_ref&#x3D;fbshare_web&quot;,&quot;twitter&quot;:&quot;http://on.mtv.com/2hXLhog&quot;,&quot;email&quot;:&quot;http://on.mtv.com/2hXxMVG&quot;,&quot;sms&quot;:&quot;http://on.mtv.com/2hXLhVi&quot;,&quot;whatsapp&quot;:&quot;http://on.mtv.com/2hXQsVj&quot;}">
        <img data-ratio="16/9" src="https://imagesmtv-a.akamaihd.net/uri/mgid:ao:image:mtv.com:252612?width=385&height=217&quality=.05&format=jpg" data-sizes="auto" class="lazyload blur-up" data-src="https://imagesmtv-a.akamaihd.net/uri/mgid:ao:image:mtv.com:252612?height={height}&width={width}&format=jpg&quality=.7"/>
      </a>
      <span class="photocredit">
      
      
          Don Arnold/WireImage
      
      </span>
  
  
      <header class="post-header">
            <label class="taxonomy  ">
        
                <a href="http://www.mtv.com/news/movies/">
                  Movies
                </a>
        
            </label>
        <h1 class="headline">
          <a class="post"  data-href="{&quot;canonical&quot;:&quot;http://on.mtv.com/2hWiSPB&quot;,&quot;facebook&quot;:&quot;http://www.mtv.com/news/3042971/chris-hemsworth-almost-passed-on-thor/?fb_ref&#x3D;fbshare_web&quot;,&quot;twitter&quot;:&quot;http://on.mtv.com/2hXLhog&quot;,&quot;email&quot;:&quot;http://on.mtv.com/2hXxMVG&quot;,&quot;sms&quot;:&quot;http://on.mtv.com/2hXLhVi&quot;,&quot;whatsapp&quot;:&quot;http://on.mtv.com/2hXQsVj&quot;}" >
            <span>                Chris Hemsworth Almost (Gasp!) Passed On Playing Thor
            </span>
          </a>
        </h1>
        <p class="subhead">
            BRB QUESTIONING EVERYTHING I THOUGHT I KNEW ABOUT LIFE
      
        </p>
                <div class="byline" itemscope itemtype="http://schema.org/Person">
                  
                  	<div class="avatar" style="background-image:url('https://imagesmtv-a.akamaihd.net/uri/mgid:file:http:shared:mtv.com/news/wp-content/uploads/2017/05/hil-hughes-250-1495648696.jpg?format=jpg&quality=.8')"></div>
                  <div>
                    <address>
                      <a href="http://www.mtv.com/news/author/hugheshi/" rel="author" class="author">Hilary Hughes</a>
                          <a href="https://twitter.com/hilmonstah" class="twitter" target="twitter"><span class="handle">hilmonstah</span></a>
                      <time datetime="2017-10-22 16:39">3h ago</time>
                    </address>
                  </div>
                </div>
      
      </header>
  
      
  
  
      <section class="entry-content">
      
      
        <p>It's completely impossible to picture anyone but <a href="http://www.mtv.com/news/personality/chris-hemsworth" target="_blank">Chris Hemsworth</a> hurling a hammer and saving the planet from a <a href="http://www.mtv.com/news/3040416/cate-blanchett-death-goddess-thor-ragnarok/" target="_blank">death goddess</a> and other evil forces as Thor. As such, it's equally unthinkable, the idea of Hemsworth <em>almost turning down</em> the part responsible for turning him into an international superstar — but that's exactly what happened.</p>
      <p>In a new interview with the <em><a href="http://www.smh.com.au/entertainment/movies/thor-ragnaroks-chris-hemsworth-on-why-he-nearly-turned-down-playing-thor-20171007-gyw8wh.html" target="_blank">Sydney Morning Herald</a></em>, Hemsworth — who's gearing up for the release of <em><a href="http://www.mtv.com/news/movie/thor-ragnarok" target="_blank">Thor: Ragnarok</a></em>, his third <em>Thor</em> film, and fifth featured appearance as Marvel's Asgardian hero overall — revealed that he nearly shrugged off the opportunity of a lifetime.</p>
      <div class="related-link" data-related-postid="2991385" data-related-text="THOR CUT HIS HAIR IN RAGNAROK AND FANS CANNOT DEAL"></div><p>"I was crossing the road in Vancouver... and I remember the exact moment getting a call from from my lawyer and my manager saying, 'You got the offer,'" he recalls. "And then kind of going 'Oh wow, cool. So what is it?' 'It's a superhero thing and it's a six-picture deal.' And we were like, 'That's a lot of films to sign up for. We should pass on this.'"</p>
      <p>?!?!?!</p>
      <p>Six films <em>is</em> a lot to sign up for, but there you have it: Hemsworth almost walked away from his place in the Avengers lineup and the throne of Asgard. </p>
      <p>Needless to say, we're very glad he didn't, and look forward to seeing him pick up his hammer once again when <em>Thor: Ragnarok</em> hits theaters November 2.</p>
      <div class="related-link" data-related-postid="3026924" data-related-text="<em>THOR: RAGNAROK</em> DIRECTOR TAIKA WAITITI SAYS 'ABOUT 80 PERCENT' OF THE FILM WAS IMPROVISED"></div>
      
      
      
        <aside role="complementary" class="sidebar ad ">
          <div id="post-ad" data-ad-sizes="300x250"></div>  </aside>
      
      </section>
      
        <section class="tags">
          <ul>
                  <li><a href="http://www.mtv.com/news/movies/">Movies</a></li>
                  <li><a href="http://www.mtv.com/news/personality/chris-hemsworth/">Chris Hemsworth</a></li>
                  <li><a href="http://www.mtv.com/news/movie/thor/">Thor</a></li>
                  <li><a href="http://www.mtv.com/news/movie/thor-ragnarok/">Thor: Ragnarok</a></li>
          </ul>
        </section>
  
      
  
    <script type="application/json" class="article_model">
    {
      "mgid": "mgid:wordpress:post:articles.mtv.com:3042971",
      "title": "Chris Hemsworth Almost (Gasp!) Passed On Playing Thor",
      "contentType": "post",
      "taxonomy": [{"slug":"category","description":null,"id":72,"name":"category","terms":[{"modifiedDate":null,"id":79036,"label":"Movies","slug":"movies","description":"The latest movie news, casting updates and rumors, trailer sneak peeks, and expert reviews on MTV.","mgid":"mgid:aodb:term:mtv:79036","searchIndex":null,"image":null,"adOverrides":null,"reportingOverrides":null,"attributes":{}}],"taxslug":"category"},{"slug":"story-type","description":null,"id":87,"name":"story-type","terms":[{"modifiedDate":null,"id":83281,"label":"News","slug":"news","description":"Stories written to report the news (e.g., new album or song announcement, the latest on a celebrity).","mgid":"mgid:aodb:term:mtv:83281","searchIndex":null,"image":null,"adOverrides":{"eventOverride":null,"franchiseOverride":null,"level3Override":null,"contentTypeOverride":null},"reportingOverrides":{"eventRollup":null},"attributes":{}}],"taxslug":"story-type"},{"slug":"personality","description":null,"id":83,"name":"personality","terms":[{"modifiedDate":null,"id":74422,"label":"Chris Hemsworth","slug":"chris-hemsworth","description":null,"mgid":"mgid:aodb:term:mtv:74422","searchIndex":null,"image":null,"adOverrides":{},"reportingOverrides":{},"attributes":{}}],"taxslug":"personality"},{"slug":"movie","description":null,"id":84,"name":"movie","terms":[{"modifiedDate":null,"id":70918,"label":"Thor","slug":"thor","description":null,"mgid":"mgid:aodb:term:mtv:70918","searchIndex":null,"image":null,"adOverrides":{},"reportingOverrides":{},"attributes":{}},{"modifiedDate":null,"id":77236,"label":"Thor: Ragnarok","slug":"thor-ragnarok","description":null,"mgid":"mgid:aodb:term:mtv:77236","searchIndex":null,"image":null,"adOverrides":{},"reportingOverrides":{},"attributes":{}}],"taxslug":"movie"}],
      "dateCreated": "2017-10-22T20:39:29+00:00",
      "author": "Hilary Hughes"
    }
  </script>
  
  </article>

    <hr/>


      <section class="cards">
        <button class="btn more"><a href="http://www.mtv.com/news/ajax/recirculation?start=1&size=24"></a></button>      </section>

</main>

<footer class="article-footer">

</footer>


<footer class="site-footer hide" role="contentinfo">
<div class="sub-footer">
  <div class="icon-logo-mtv-container">
    <a href="http://www.mtv.com/news" target="_blank" class="icon-logo">
    </a>
  </div>
  <div class="about-archive-container">
    <span class="about"><a href="http://www.mtv.com/news/about/">ABOUT</a></span>
    <span class="archive"><a href="http://www.mtv.com/news/archive/">ARCHIVE</a></span>
  </div>
  <div class = "line"></div>
  <div class="icons">
     <ul class="list">
        <li class="list_item">
          <a href="http://www.facebook.com/mtvnews/" target="_blank" title="facebook" class="facebook"></a>
        </li>
        <li class="list_item">
          <a href="https://twitter.com/MTVNews" target="_blank" title="twitter" class="twitter"></a>
        </li>
        <li class="list_item">
          <a href="https://www.instagram.com/mtvnews" target="_blank" title="instagram" class="instagram"></a>
        </li>
        <li class="list_item">
          <a href="https://www.youtube.com/channel/UCAUO8EhsSTz02stvKDupChQ" target="_blank" title="youtube" class="icon-youtube">
         </a>
        </li>
         <li class="list_item">
          <a href="http://www.mtv.com/news/newsletter/" target="_blank" title="newsletter" class="newsletter-icon"></a>
        </li>
      </ul>
  </div>
</div>
<div class="ent_m006">
    <ul class="list"><li class="list_item"><a href="http://www.mtv.com/legal/frequently-asked-questions" target="_blank" title="FAQ/Help" class="faq_help">FAQ/Help</a></li><li class="list_item"><a href="http://www.viacomcareers.com/" target="_blank" title="Jobs" class="jobs">Jobs</a></li><li class="list_item"><a href="http://www.mtv.com/legal/terms" target="_blank" title="Terms of Use [Updated 3/14/2017]" class="terms_of_use__updated_3_14_2017_">Terms of Use [Updated 3/14/2017]</a></li><li class="list_item"><a href="http://www.mtv.com/legal/privacy" target="_blank" title="Privacy Policy/Privacy Rights [Updated 6/22/2017]" class="privacy_policy_privacy_rights__updated_6_22_2017_">Privacy Policy/Privacy Rights [Updated 6/22/2017]</a></li><li class="list_item"><a href="http://www.mtv.com/legal/copyright" target="_blank" title="Copyright" class="copyright">Copyright</a></li><li class="list_item"><a href="http://mainevents.mtvn.com/accessibility/" target="_blank" title="Closed Captioning" class="closed_captioning">Closed Captioning</a></li><li class="list_item"><a href="http://srp.viacom.com/sitefaq.html" target="_blank" title="Ad Choices" class="ad_choices">Ad Choices</a></li></ul><ul class="list"><li class="list_item"><a href="http://www.facebook.com/MTV" target="_blank" title="facebook" class="facebook">facebook</a></li><li class="list_item"><a href="https://twitter.com/MTV" target="_blank" title="Twitter" class="twitter">Twitter</a></li><li class="list_item"><a href="http://mtv.tumblr.com/" target="_blank" title="Tumblr" class="tumblr">Tumblr</a></li><li class="list_item"><a href="http://instagram.com/mtv" target="_blank" title="Instagram" class="instagram">Instagram</a></li><li class="list_item"><a href="https://vine.co/MTV" target="_blank" title="Vine" class="vine">Vine</a></li></ul><div class="logo"></div><p class="copyright">&#169; 2017 Viacom International Inc. All Rights Reserved. MTV and all related titles and logos are trademarks of Viacom International Inc.</p>
</div>
</footer>
<script src="http://www.mtv.com/news/assets/main.127bd6c4f85afcc4298b.js" type="text/javascript" async></script>

<script type="application/json" id="site-nav-object">{"envelope":{"version":"1.0","name":"entertainment-standard-json"},"status":{"text":"OK","code":100},"result":{"promo":{"shortId":"p3phba","displayType":"default","promoType":"ENT_M066","headline":"","images":[],"subHeadline":"","url":"","additionalPromoMetadata":[],"copy":"","tuneIn":"","parameters":[],"links":[]},"siteNavigation":[{"title":"Shows","url":"http://www.mtv.com/shows","entries":[{"title":"Full Episodes","url":"http://www.mtv.com/full-episodes"},{"title":"Shows A-Z","url":"http://www.mtv.com/shows"},{"title":"TV Schedule","url":"http://www.mtv.com/tv-schedule"},{"title":"Shows News","url":"http://www.mtv.com/news/collection/mtv-shows/"},{"title":"MTV App","url":"http://www.mtv.com/app"},{"title":"90s House","url":"http://www.mtv.com/shows/90s-house"},{"title":"Are You The One?","url":"http://www.mtv.com/shows/are-you-the-one"},{"title":"Catfish: The TV Show","url":"http://www.mtv.com/shows/catfish-the-tv-show"},{"title":"Dare To Live","url":"http://www.mtv.com/shows/dare-to-live"},{"title":"Fear Factor","url":"http://www.mtv.com/shows/fear-factor"},{"title":"Siesta Key","url":"http://www.mtv.com/shows/siesta-key"},{"title":"Teen Mom 2","url":"http://www.mtv.com/shows/teen-mom-2"},{"title":"Teen Mum","url":"http://www.mtv.com/shows/teen-mum"},{"title":"Teen Wolf","url":"http://www.mtv.com/shows/teen-wolf"},{"title":"The Challenge XXX: Dirty Thirty","url":"http://www.mtv.com/shows/dirty-thirty"},{"title":"TRL","url":"http://trl.mtv.com/"},{"title":"Wild 'n Out","url":"http://www.mtv.com/shows/nick-cannon-presents-wild-n-out"},{"title":"Music From The Shows","url":"http://soundtrack.mtv.com"},{"title":"Casting Calls","url":"http://www.mtv.com/casting-calls"},{"title":"MTV2","url":"http://www.mtv.com/mtv2"}]},{"title":"Music","url":"http://www.mtv.com/music"},{"title":"News","url":"http://www.mtv.com/news/","entries":[{"title":"Latest News","url":"http://www.mtv.com/news/"},{"title":"Music","url":"http://www.mtv.com/news/music/"},{"title":"Celebrity","url":"http://www.mtv.com/news/celebrity/"},{"title":"TV","url":"http://www.mtv.com/news/tv/"},{"title":"Movies","url":"http://www.mtv.com/news/movies/"},{"title":"Style","url":"http://www.mtv.com/news/style/"},{"title":"Politics","url":"http://www.mtv.com/news/politics/"},{"title":"Life","url":"http://www.mtv.com/news/life/"},{"title":"Podcasts","url":"http://www.mtv.com/news/podcasts/"}]},{"title":"Watch Live TV","url":"http://www.mtv.com/live-tv"}],"socialHandlers":{"facebook":"http://www.facebook.com/MTV","twitter":"https://twitter.com/MTV","tumblr":"http://mtv.tumblr.com/"}},"messages":{}}</script><ul id="seo-nav">
  <li><a href="http://www.mtv.com/shows">Shows</a>
      <li class="sub_entries"><ul>
        <li><a href="http://www.mtv.com/full-episodes">Full Episodes</a>
        <li><a href="http://www.mtv.com/shows">Shows A-Z</a>
        <li><a href="http://www.mtv.com/tv-schedule">TV Schedule</a>
        <li><a href="http://www.mtv.com/news/collection/mtv-shows/">Shows News</a>
        <li><a href="http://www.mtv.com/app">MTV App</a>
        <li><a href="http://www.mtv.com/shows/90s-house">90s House</a>
        <li><a href="http://www.mtv.com/shows/are-you-the-one">Are You The One?</a>
        <li><a href="http://www.mtv.com/shows/catfish-the-tv-show">Catfish: The TV Show</a>
        <li><a href="http://www.mtv.com/shows/dare-to-live">Dare To Live</a>
        <li><a href="http://www.mtv.com/shows/fear-factor">Fear Factor</a>
        <li><a href="http://www.mtv.com/shows/siesta-key">Siesta Key</a>
        <li><a href="http://www.mtv.com/shows/teen-mom-2">Teen Mom 2</a>
        <li><a href="http://www.mtv.com/shows/teen-mum">Teen Mum</a>
        <li><a href="http://www.mtv.com/shows/teen-wolf">Teen Wolf</a>
        <li><a href="http://www.mtv.com/shows/dirty-thirty">The Challenge XXX: Dirty Thirty</a>
        <li><a href="http://trl.mtv.com/">TRL</a>
        <li><a href="http://www.mtv.com/shows/nick-cannon-presents-wild-n-out">Wild 'n Out</a>
        <li><a href="http://soundtrack.mtv.com">Music From The Shows</a>
        <li><a href="http://www.mtv.com/casting-calls">Casting Calls</a>
        <li><a href="http://www.mtv.com/mtv2">MTV2</a>
      </ul></li>
  </li>
  <li><a href="http://www.mtv.com/music">Music</a>
  </li>
  <li><a href="http://www.mtv.com/news/">News</a>
      <li class="sub_entries"><ul>
        <li><a href="http://www.mtv.com/news/">Latest News</a>
        <li><a href="http://www.mtv.com/news/music/">Music</a>
        <li><a href="http://www.mtv.com/news/celebrity/">Celebrity</a>
        <li><a href="http://www.mtv.com/news/tv/">TV</a>
        <li><a href="http://www.mtv.com/news/movies/">Movies</a>
        <li><a href="http://www.mtv.com/news/style/">Style</a>
        <li><a href="http://www.mtv.com/news/politics/">Politics</a>
        <li><a href="http://www.mtv.com/news/life/">Life</a>
        <li><a href="http://www.mtv.com/news/podcasts/">Podcasts</a>
      </ul></li>
  </li>
  <li><a href="http://www.mtv.com/live-tv">Watch Live TV</a>
  </li>
</ul>

<script type='text/javascript'>

  var _nanData = {
    appId: '526869',
    sku: '3042971'
  };

  NaN_api = [
    [_nanData.appId, ''],
    ['visit', 'landing', 0, {
      'sku': _nanData.sku
    }]
  ];

  (function() {
    var h = document.getElementsByTagName('head')[0];

    var m = document.createElement('meta');
    m.id = 'nanigans-meta';
    m.content = JSON.stringify(_nanData);
    h.appendChild(m);

    var s = document.createElement('script');
    s.async = true;
    s.src = '//cdn.nanigans.com/NaN_tracker.js';
    h.appendChild(s);
  })();

</script>
<script type='text/javascript'>
if (typeof MTVN == 'undefined') MTVN = {};
if (typeof MTVN.config == 'undefined') MTVN.config = {};
if (typeof MTVN.config.btg == 'undefined') MTVN.config.btg = {};
if (typeof MTVN.config.btg.DoubleClick == 'undefined') MTVN.config.btg.DoubleClick = {};
if (typeof MTVN.config.btg.Omniture == 'undefined') MTVN.config.btg.Omniture = {};
if (typeof MTVN.config.btg.Flux == 'undefined') MTVN.config.btg.Flux = {};

MTVN.config.btg.DoubleClick.auto = false;
MTVN.config.btg.DoubleClick.onDemand = true;
MTVN.config.btg.Omniture.account = "viamtv";
MTVN.config.btg.Flux.enabled = false;

var vmn_page_data = {"metadata":{"property":"mtv","is_main":false,"hub":"news"},"mappings":{"ad-unit":{"1":"@property","2":"@hub"},"key-values":{"article_id":"3042971"},"exclusion-categories":"blogs"},"settings":{"reload":true,"reload_interval":60000,"autoRefreshByVisibility":true}};
</script>

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="mtv.com"></span>
</div>
<script>
  (function(s, p, d) {
    var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
    if (e) return;
    e = d.createElement(s); e.id = i; e.async = true;
    e.src = h+"//"+u+"/p.js"; r.appendChild(e);
  })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->

<script type='text/javascript'>
  (function(document, id, tag) {
    var pollingTime = 50;

    function checkIfReadyToLoadCODA () {
      if ( typeof Bento === "object" && typeof Bento.version !== "undefined" ) {
        var scriptTag = document.createElement(tag);
        var parselyDiv = document.getElementById(id);

        scriptTag.src = 'https://btg.mtvnservices.com/aria/coda.html?site=mtv.com&v=3.22';
        scriptTag.onload = function() {
          var evt = new Event('AO:coda:loaded');
          document.dispatchEvent(evt);
        }

        parselyDiv.parentNode.appendChild(scriptTag, parselyDiv);
      } else {
        setTimeout( checkIfReadyToLoadCODA, pollingTime );
      }
    }

    checkIfReadyToLoadCODA();
  }(document, 'parsely-root', 'script'));
</script>
<script src="http://www.mtv.com/media/news-triforce-include.js" type="text/javascript" async></script><div data-zergnet-out-id="57215"></div>
</div>
</body>
</html>
<!-- PAGEOK -->
