<!DOCTYPE html>
<html lang="en">
<style>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</style>
<head>
  <script type='text/javascript'>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</script>
  <title>Halsey And PartyNextDoor Get ‘Damaged’ On Their Danceable New Song - MTV</title>
  <link rel="dns-prefetch" href="https://shared.mtv.com"/>
  <link rel="dns-prefetch" href="http://cdn.optimizely.com"/>
  <link rel="dns-prefetch" href="http://btg.mtvnservices.com"/>
  <link rel="dns-prefetch" href="https://imagesmtv-a.akamaihd.net/"/>
  <link rel="dns-prefetch" href="http://www.mtv.com/"/>
  <link rel="preload" href="http://www.mtv.com/news/node/assets/main.1a8ca785029884f729f1.css" as="style" onload="this.rel='stylesheet'">
  <link rel="preload" href="https://www.mtv.com/media/news-base.css" as="style" onload="this.rel='stylesheet'">
      <script type='text/javascript'>
      !function(e){"use strict";var t=function(t,n,r){function o(e){return i.body?e():void setTimeout(function(){o(e)})}function a(){d.addEventListener&&d.removeEventListener("load",a),d.media=r||"all"}var l,i=e.document,d=i.createElement("link");if(n)l=n;else{var s=(i.body||i.getElementsByTagName("head")[0]).childNodes;l=s[s.length-1]}var u=i.styleSheets;d.rel="stylesheet",d.href=t,d.media="only x",o(function(){l.parentNode.insertBefore(d,n?l:l.nextSibling)});var f=function(e){for(var t=d.href,n=u.length;n--;)if(u[n].href===t)return e();setTimeout(function(){f(e)})};return d.addEventListener&&d.addEventListener("load",a),d.onloadcssdefined=f,f(a),d};"undefined"!=typeof exports?exports.loadCSS=t:e.loadCSS=t}("undefined"!=typeof global?global:this),function(e){if(e.loadCSS){var t=loadCSS.relpreload={};if(t.support=function(){try{return e.document.createElement("link").relList.supports("preload")}catch(t){return!1}},t.poly=function(){for(var t=e.document.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];"preload"===r.rel&&"style"===r.getAttribute("as")&&(e.loadCSS(r.href,r),r.rel=null)}},!t.support()){t.poly();var n=e.setInterval(t.poly,300);e.addEventListener&&e.addEventListener("load",function(){e.clearInterval(n)}),e.attachEvent&&e.attachEvent("onload",function(){e.clearInterval(n)})}}}(this);
      </script>  <link rel="alternate" type="application/rss+xml" title="News &raquo; Feed" href="http://www.mtv.com/news/feed/" />
  <link rel="shortcut icon" href="http://www.mtv.com/favicon.ico"/>
  <meta charset="utf-8"/>
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/>
  <meta name="HandheldFriendly" content="true"/>
  <meta name="MobileOptimized" content="320"/>
  <meta name="description" content="PartyNextDoor drops &quot;Damage,&quot; his new song with Halsey."/>
  <meta property="reporting:beacon_url" content="http://mb.mtv.com/data/collect/v1/mb.gif"/>
  <meta property="reporting:call_config" content='{"omniture":{"pageName":"/news/3038520/partynextdoor-halsey-damage/","channel":"news","events":"event16, event18","prop1":"PARTYNEXTDOOR,Halsey","prop8":"none","prop9":"","prop11":"","prop12":"Music","prop14":"Pop,R&amp;B","prop15":"no-franchise","prop18":"Halsey And PartyNextDoor Get &#39;Damaged&#39; On Their Danceable New Song [Music]","prop19":"09.28.2017","prop20":"Madeline Roth","prop21":"ALLTRAFFIC:MTV","prop28":"News article","prop38":"mtv.com","prop44":null,"prop55":"news:News","prop65":"News Article","eVar6":"none","eVar9":"/news/3038520/partynextdoor-halsey-damage/","eVar10":"ALLTRAFFIC:MTV","eVar68":"no-franchise","hier1":"/news/3038520/partynextdoor-halsey-damage/"}}'/>
  <meta property="og:site_name" content="MTV News"/>
  <meta property="ao:mgid" content="mgid:wordpress:post:articles.mtv.com:3038520"/>
  <link rel="canonical" href="http://www.mtv.com/news/3038520/partynextdoor-halsey-damage/"/>
  <meta property="og:url" content="http://www.mtv.com/news/3038520/partynextdoor-halsey-damage/"/>
  <meta name="twitter:url" content="http://www.mtv.com/news/3038520/partynextdoor-halsey-damage/"/>
  <meta name="thumbnail" content="https://imagesmtv-a.akamaihd.net/uri/mgid:ao:image:mtv.com:249907?quality=0.8&amp;format=jpg&amp;width=1440&amp;height=810&amp;.jpg" />
  <meta property="og:image" content="https://imagesmtv-a.akamaihd.net/uri/mgid:ao:image:mtv.com:249907?quality=0.8&amp;format=jpg&amp;width=1440&amp;height=810&amp;.jpg"/>
  <meta name="twitter:image" content="https://imagesmtv-a.akamaihd.net/uri/mgid:ao:image:mtv.com:249907?quality=0.8&amp;format=jpg&amp;width=500&amp;height=375"/>
  <meta property="og:image:width" content="1440"/>
  <meta property="og:image:height" content="810"/>
  <meta property="author" content="Madeline Roth">
  <meta property="og:author" content="Madeline Roth"/>
  <meta property="article:author" content="http://www.twitter.com/madfitzroth">
  <meta property="fb:app_id" content="122150691493"/>
  <meta property="fb:admins" content="unset"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta property="og:type" content="article"/>
  <meta property="asset_url" content="http://www.mtv.com/news/node"/>
  
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "headline": "Halsey And PartyNextDoor Get ‘Damaged’ On Their Danceable New Song",
      "url": "http://www.mtv.com/news/3038520/partynextdoor-halsey-damage/",
      "thumbnailUrl": "https://imagesmtv-a.akamaihd.net/uri/mgid:ao:image:mtv.com:249907?quality=0.8&amp;format=jpg",
      "dateCreated": "2017-09-29T00:29:36+00:00",
      "articleSection": "Music",
      "creator": ["Madeline Roth"],
      "evergreen": false,
      "keywords": ["Pop","R&amp;B","PARTYNEXTDOOR","Halsey","News"]
    }
  </script>
  <script>
  (function() {
    var projectId = 335736224;
    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
    var scriptTag = document.createElement('script');
    scriptTag.type = 'text/javascript';
    scriptTag.async = true;
    scriptTag.src = protocol + 'cdn.optimizely.com/js/' + projectId + '.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(scriptTag, s);
  })();
  function optimizelyTimeout() {
      window.optimizely = window.optimizely || [];
      if (!window.optimizely.data) {
        window.optimizely.push('timeout');
      }
  }
  setTimeout(optimizelyTimeout, 1000);
  </script>  <script src="https://btg.mtvnservices.com/aria/bentojs.js?site=mtvviral&v=1.13.1&stage=1" type="text/javascript" async></script>
  <link rel="amphtml" href="http://www.mtv.com/news/3038520/partynextdoor-halsey-damage/amp/">
<meta name="expression" content="shownav" />	<meta property="og:description" content="PND says it&#x27;s the only time he&#x27;s &#x27;successfully&#x27; worked with another artist"/>
	<meta name="twitter:description" content="PND says it&#x27;s the only time he&#x27;s &#x27;successfully&#x27; worked with another artist"/>
	<meta name="twitter:title" content="Halsey And PartyNextDoor Get ‘Damaged’ On Their Danceable New Song"/>
	<meta property="og:title" content="Halsey And PartyNextDoor Get ‘Damaged’ On Their Danceable New Song"/>
<script type="text/javascript">

  window._tfa = window._tfa || [];

  _tfa.push({
    notify: 'action',
    name: 'page_view'
  });

  _tfa.push({
    notify: 'mark',
    type: 'sitevisitors'
  });

</script>

<script type="text/javascript" src="//cdn.taboola.com/libtrc/mtv-sc/tfa.js" async></script>

</head>

<body class="single site-build-mtv post shownav">
<div id="page_root">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '122150691493',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
    console.log('js:', js, 'fjs:', fjs, 't:', t);
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<header class="site-header cf" role="banner">
  <div id="ad-banner" class="ad-banner" data-ad-sizes="728x90"></div>
  <div id="header" class="navbar-inner-crabapple global_navigation_portable">
    <div class="site_header">
      <div class="top_outer">
        <div class="top_inner">
          <div class="menu_holder">
            <div id="hamburger-holder">
            </div>
            <a href="http://www.mtv.com/">
              <div class="site_logo">
                <span data-graphics="A" class="icon"></span>
                <span class="screen-reader-text">mtv</span>
              </div>
            </a>
            <div class="page_overlay"></div>
          </div>
          <a href="http://www.mtv.com/news/" class="show_logo">
            <span class="wrapper">
              <span class="title sitename">news</span>
            </span>
          </a>
          <div class="search_wrapper">
            <div class="search_btn"></div>
          </div>
        </div>
      </div>
    </div>
  </div>
</header>








<main role="main" class="single post">

  <article itemscope itemtype="http://schema.org/NewsArticle" data-mgid="mgid:wordpress:post:articles.mtv.com:3038520" data-taxonomy="genre:pop" class="post  pop r-b"  data-posttype="post">
  
      
  
      <a class="post  featured-image" data-href="{&quot;canonical&quot;:&quot;http://on.mtv.com/2xPxr0T&quot;,&quot;facebook&quot;:&quot;http://www.mtv.com/news/3038520/partynextdoor-halsey-damage/?fb_ref&#x3D;fbshare_web&quot;,&quot;twitter&quot;:&quot;http://on.mtv.com/2xOXJA8&quot;,&quot;email&quot;:&quot;http://on.mtv.com/2xPxs4X&quot;,&quot;sms&quot;:&quot;http://on.mtv.com/2xPxsBZ&quot;,&quot;whatsapp&quot;:&quot;http://on.mtv.com/2xOXK7a&quot;}">
        <img data-ratio="16/9" src="https://imagesmtv-a.akamaihd.net/uri/mgid:ao:image:mtv.com:249907?width=385&height=217&quality=.05&format=jpg" data-sizes="auto" class="lazyload blur-up" data-src="https://imagesmtv-a.akamaihd.net/uri/mgid:ao:image:mtv.com:249907?height={height}&width={width}&format=jpg&quality=.7"/>
      </a>
      <span class="photocredit">
      
      
          Getty Images
      
      </span>
  
  
      <header class="post-header">
            <label class="taxonomy tier_one  ">
        
                <a href="http://www.mtv.com/news/music/">
                  Music
                </a>
        
            </label>
        <h1 class="headline">
          <a class="post"  data-href="{&quot;canonical&quot;:&quot;http://on.mtv.com/2xPxr0T&quot;,&quot;facebook&quot;:&quot;http://www.mtv.com/news/3038520/partynextdoor-halsey-damage/?fb_ref&#x3D;fbshare_web&quot;,&quot;twitter&quot;:&quot;http://on.mtv.com/2xOXJA8&quot;,&quot;email&quot;:&quot;http://on.mtv.com/2xPxs4X&quot;,&quot;sms&quot;:&quot;http://on.mtv.com/2xPxsBZ&quot;,&quot;whatsapp&quot;:&quot;http://on.mtv.com/2xOXK7a&quot;}" >
            <span>                Halsey And PartyNextDoor Get ‘Damaged’ On Their Danceable New Song
            </span>
          </a>
        </h1>
        <p class="subhead">
            PND says it's the only time he's 'successfully' worked with another artist
      
        </p>
                <div class="byline" itemscope itemtype="http://schema.org/Person">
                  
                  	<div class="avatar" style="background-image:url('https://imagesmtv-a.akamaihd.net/uri/mgid:file:http:shared:mtv.com/news/wp-content/uploads/2016/09/roth-250-1475181538.jpg?format=jpg&quality=.8')"></div>
                  <div>
                    <address>
                      <a href="http://www.mtv.com/news/author/rothma-2/" rel="author" class="author">Madeline Roth</a>
                          <a href="https://twitter.com/madfitzroth" class="twitter" target="twitter"><span class="handle">madfitzroth</span></a>
                      <time datetime="2017-09-28 20:29">1h ago</time>
                    </address>
                  </div>
                </div>
      
      </header>
  
      
  
  
      <section class="entry-content">
      
      
        <p>A day before <a href="http://www.mtv.com/artists/halsey" target="_blank">Halsey</a> kicks off her <a href="http://www.mtv.com/news/3009089/halsey-hopeless-fountain-kingdom-tour/" target="_blank"><em>Hopeless Fountain Kingdom</em> trek</a>, she’s joined tourmate <a href="http://www.mtv.com/artists/partynextdoor" target="_blank">PartyNextDoor</a> on a killer new song that’ll leave you praying they perform it on <em>at least</em> a few tour stops.</p>
      <p>On Thursday (September 28), PND dropped by Zane Lowe’s Beats 1 show to premiere “Damage,” a danceable track in which he and Halsey lament over a lover who keeps them constantly on edge. “You blow my mind / Boom, boom, you blow my mind / You’re the only one that gets under my skin / You’re doing damage / That nobody's ever did,” they sing over a catchy, club-friendly beat.</p>
      <div class="inline-oembed soundcloud"><a href="https://soundcloud.com/allthingsomo/partynextdoor-ft-halsey-damage" data-offset="300" target="_blank" class="oembed" data-oembed-provider="soundcloud"></a></div><p>PartyNextDoor rarely does interviews, but the enigmatic OVO artist changed that when he <a href="https://itunes.apple.com/ca/post/idsa.131bbcc0-a485-11e7-8aee-04a5ce13c28b" target="_blank">spoke to Lowe</a> about the new collab, admitting Halsey’s “a monster” who majorly impressed him.</p>
      <p>“Halsey’s so talented and her voice is so strong and it’s so addicting,” he said, adding, “She’s probably the only artist I’ve made a song with in the studio together successfully. In the sense of, we were both in the studio, we made a song, and it was finished.”</p>
      <p>“Damage” appears on PartyNextDoor’s surprise EP <em>Seven Days</em>, made up of seven songs that he made in just one week. The project also features Rick Ross, and arrives at midnight tonight.  </p>
      <div class="related-link" data-related-postid="3009089" ></div>
      
      
      
        <aside role="complementary" class="sidebar ad ">
          <div id="post-ad" data-ad-sizes="300x250"></div>  </aside>
      
      </section>
      
        <section class="tags">
          <ul>
                  <li><a href="http://www.mtv.com/news/genre/pop/">Pop</a></li>
                  <li><a href="http://www.mtv.com/news/genre/r-b/">R&amp;B</a></li>
                  <li><a href="http://www.mtv.com/news/music/">Music</a></li>
                  <li><a href="http://www.mtv.com/news/artist/partynextdoor/">PARTYNEXTDOOR</a></li>
                  <li><a href="http://www.mtv.com/news/artist/halsey/">Halsey</a></li>
          </ul>
        </section>
  
      
  
    <script type="application/json" class="article_model">
    {
      "mgid": "mgid:wordpress:post:articles.mtv.com:3038520",
      "title": "Halsey And PartyNextDoor Get ‘Damaged’ On Their Danceable New Song",
      "contentType": "post",
      "taxonomy": [{"slug":"genre","description":null,"id":76,"name":"music-genre","terms":[{"modifiedDate":null,"id":66346,"label":"Pop","slug":"pop","description":"Pop music news on MTV.com","mgid":"mgid:aodb:term:mtv:66346","searchIndex":null,"image":null,"adOverrides":null,"reportingOverrides":null,"attributes":{}},{"modifiedDate":null,"id":66348,"label":"R&amp;B","slug":"r-b","description":"Latest Rhythm and Blues News, R&amp;B Music on MTV","mgid":"mgid:aodb:term:mtv:66348","searchIndex":null,"image":null,"adOverrides":null,"reportingOverrides":null,"attributes":{}}],"taxslug":"genre","tierOne":true},{"slug":"category","description":null,"id":72,"name":"category","terms":[{"modifiedDate":null,"id":73630,"label":"Music","slug":"music","description":"Your trusted destination for top music news, music industry information, and concert details.","mgid":"mgid:aodb:term:mtv:73630","searchIndex":null,"image":null,"adOverrides":null,"reportingOverrides":null,"attributes":{}}],"taxslug":"category"},{"slug":"story-type","description":null,"id":87,"name":"story-type","terms":[{"modifiedDate":null,"id":83281,"label":"News","slug":"news","description":"Stories written to report the news (e.g., new album or song announcement, the latest on a celebrity).","mgid":"mgid:aodb:term:mtv:83281","searchIndex":null,"image":null,"adOverrides":{"eventOverride":null,"franchiseOverride":null,"level3Override":null,"contentTypeOverride":null},"reportingOverrides":{"eventRollup":null},"attributes":{}}],"taxslug":"story-type"},{"slug":"artist","description":null,"id":82,"name":"artist","terms":[{"modifiedDate":null,"id":73322,"label":"PARTYNEXTDOOR","slug":"partynextdoor","description":null,"mgid":"mgid:aodb:term:mtv:73322","searchIndex":null,"image":null,"adOverrides":{},"reportingOverrides":{},"attributes":{}},{"modifiedDate":null,"id":73783,"label":"Halsey","slug":"halsey","description":null,"mgid":"mgid:aodb:term:mtv:73783","searchIndex":null,"image":null,"adOverrides":{},"reportingOverrides":{},"attributes":{}}],"taxslug":"artist"}],
      "dateCreated": "2017-09-29T00:29:36+00:00",
      "author": "Madeline Roth"
    }
  </script>
  
  </article>

  <hr/>


    <section class="cards">
      <button class="btn more"><a href="http://www.mtv.com/news/node/ajax/recirculation?start=1&size=24"></a></button>    </section>

</main>

<footer class="article-footer">

</footer>


<footer class="site-footer hide" role="contentinfo">
<div class="sub-footer">
  <div class="icon-logo-mtv-container">
    <a href="http://www.mtv.com/news" target="_blank" class="icon-logo">
    </a>
  </div>
  <div class="about-archive-container">
    <span class="about"><a href="http://www.mtv.com/news/about/">ABOUT</a></span>
    <span class="archive"><a href="http://www.mtv.com/news/archive/">ARCHIVE</a></span>
  </div>
  <div class = "line"></div>
  <div class="icons">
     <ul class="list">
        <li class="list_item">
          <a href="http://www.facebook.com/mtvnews/" target="_blank" title="facebook" class="facebook"></a>
        </li>
        <li class="list_item">
          <a href="https://twitter.com/MTVNews" target="_blank" title="twitter" class="twitter"></a>
        </li>
        <li class="list_item">
          <a href="https://www.instagram.com/mtvnews" target="_blank" title="instagram" class="instagram"></a>
        </li>
        <li class="list_item">
          <a href="https://www.youtube.com/channel/UCAUO8EhsSTz02stvKDupChQ" target="_blank" title="youtube" class="icon-youtube">
         </a>
        </li>
         <li class="list_item">
          <a href="http://www.mtv.com/news/newsletter/" target="_blank" title="newsletter" class="newsletter-icon"></a>
        </li>
      </ul>
  </div>
</div>
<div class="ent_m006">
    <ul class="list"><li class="list_item"><a href="http://www.mtv.com/legal/frequently-asked-questions" target="_blank" title="FAQ/Help" class="faq_help">FAQ/Help</a></li><li class="list_item"><a href="http://www.viacomcareers.com/" target="_blank" title="Jobs" class="jobs">Jobs</a></li><li class="list_item"><a href="http://www.mtv.com/legal/terms" target="_blank" title="Terms of Use [Updated 3/14/2017]" class="terms_of_use__updated_3_14_2017_">Terms of Use [Updated 3/14/2017]</a></li><li class="list_item"><a href="http://www.mtv.com/legal/privacy" target="_blank" title="Privacy Policy/Privacy Rights [Updated 6/22/2017]" class="privacy_policy_privacy_rights__updated_6_22_2017_">Privacy Policy/Privacy Rights [Updated 6/22/2017]</a></li><li class="list_item"><a href="http://www.mtv.com/legal/copyright" target="_blank" title="Copyright" class="copyright">Copyright</a></li><li class="list_item"><a href="http://mainevents.mtvn.com/accessibility/" target="_blank" title="Closed Captioning" class="closed_captioning">Closed Captioning</a></li><li class="list_item"><a href="http://srp.viacom.com/sitefaq.html" target="_blank" title="Ad Choices" class="ad_choices">Ad Choices</a></li></ul><ul class="list"><li class="list_item"><a href="http://www.facebook.com/MTV" target="_blank" title="facebook" class="facebook">facebook</a></li><li class="list_item"><a href="https://twitter.com/MTV" target="_blank" title="Twitter" class="twitter">Twitter</a></li><li class="list_item"><a href="http://mtv.tumblr.com/" target="_blank" title="Tumblr" class="tumblr">Tumblr</a></li><li class="list_item"><a href="http://instagram.com/mtv" target="_blank" title="Instagram" class="instagram">Instagram</a></li><li class="list_item"><a href="https://vine.co/MTV" target="_blank" title="Vine" class="vine">Vine</a></li></ul><div class="logo"></div><p class="copyright">&#169; 2017 Viacom International Inc. All Rights Reserved. MTV and all related titles and logos are trademarks of Viacom International Inc.</p>
</div>
</footer>
<script src="http://www.mtv.com/news/node/assets/main.1a8ca785029884f729f1.js" type="text/javascript" async></script>

<script type="application/json" id="site-nav-object">{"envelope":{"version":"1.0","name":"entertainment-standard-json"},"status":{"text":"OK","code":100},"result":{"promo":{"shortId":"p3phba","displayType":"default","promoType":"ENT_M066","headline":"","images":[],"subHeadline":"","url":"","additionalPromoMetadata":[],"copy":"","tuneIn":"","parameters":[],"links":[]},"siteNavigation":[{"title":"Shows","url":"http://www.mtv.com/shows","entries":[{"title":"Full Episodes","url":"http://www.mtv.com/full-episodes"},{"title":"Shows A-Z","url":"http://www.mtv.com/shows"},{"title":"TV Schedule","url":"http://www.mtv.com/tv-schedule"},{"title":"Shows News","url":"http://www.mtv.com/news/collection/mtv-shows/"},{"title":"MTV App","url":"http://www.mtv.com/app"},{"title":"90s House","url":"http://www.mtv.com/shows/90s-house"},{"title":"Are You The One?","url":"http://www.mtv.com/shows/are-you-the-one"},{"title":"Catfish: The TV Show","url":"http://www.mtv.com/shows/catfish-the-tv-show"},{"title":"Dare To Live","url":"http://www.mtv.com/shows/dare-to-live"},{"title":"Fear Factor","url":"http://www.mtv.com/shows/fear-factor"},{"title":"MTV Unplugged","url":"http://www.mtv.com/shows/unplugged"},{"title":"Siesta Key","url":"http://www.mtv.com/shows/siesta-key"},{"title":"Teen Mom 2","url":"http://www.mtv.com/shows/teen-mom-2"},{"title":"Teen Wolf","url":"http://www.mtv.com/shows/teen-wolf"},{"title":"The Challenge XXX: Dirty Thirty","url":"http://www.mtv.com/shows/dirty-thirty"},{"title":"TRL","url":"http://www.mtv.com/video-clips/08bdh1/trl-trl-returns"},{"title":"Wild 'n Out","url":"http://www.mtv.com/shows/nick-cannon-presents-wild-n-out"},{"title":"Music From The Shows","url":"http://soundtrack.mtv.com"},{"title":"Casting Calls","url":"http://www.mtv.com/casting-calls"},{"title":"MTV2","url":"http://www.mtv.com/mtv2"}]},{"title":"Music","url":"http://www.mtv.com/music"},{"title":"News","url":"http://www.mtv.com/news/","entries":[{"title":"Latest News","url":"http://www.mtv.com/news/"},{"title":"Music","url":"http://www.mtv.com/news/music/"},{"title":"Celebrity","url":"http://www.mtv.com/news/celebrity/"},{"title":"TV","url":"http://www.mtv.com/news/tv/"},{"title":"Movies","url":"http://www.mtv.com/news/movies/"},{"title":"Style","url":"http://www.mtv.com/news/style/"},{"title":"Politics","url":"http://www.mtv.com/news/politics/"},{"title":"Life","url":"http://www.mtv.com/news/life/"},{"title":"Podcasts","url":"http://www.mtv.com/news/podcasts/"}]},{"title":"Watch Live TV","url":"http://www.mtv.com/live-tv"}],"socialHandlers":{"facebook":"http://www.facebook.com/MTV","twitter":"https://twitter.com/MTV","tumblr":"http://mtv.tumblr.com/"}},"messages":{}}</script><ul id="seo-nav">
  <li><a href="http://www.mtv.com/shows">Shows</a>
      <li class="sub_entries"><ul>
        <li><a href="http://www.mtv.com/full-episodes">Full Episodes</a>
        <li><a href="http://www.mtv.com/shows">Shows A-Z</a>
        <li><a href="http://www.mtv.com/tv-schedule">TV Schedule</a>
        <li><a href="http://www.mtv.com/news/collection/mtv-shows/">Shows News</a>
        <li><a href="http://www.mtv.com/app">MTV App</a>
        <li><a href="http://www.mtv.com/shows/90s-house">90s House</a>
        <li><a href="http://www.mtv.com/shows/are-you-the-one">Are You The One?</a>
        <li><a href="http://www.mtv.com/shows/catfish-the-tv-show">Catfish: The TV Show</a>
        <li><a href="http://www.mtv.com/shows/dare-to-live">Dare To Live</a>
        <li><a href="http://www.mtv.com/shows/fear-factor">Fear Factor</a>
        <li><a href="http://www.mtv.com/shows/unplugged">MTV Unplugged</a>
        <li><a href="http://www.mtv.com/shows/siesta-key">Siesta Key</a>
        <li><a href="http://www.mtv.com/shows/teen-mom-2">Teen Mom 2</a>
        <li><a href="http://www.mtv.com/shows/teen-wolf">Teen Wolf</a>
        <li><a href="http://www.mtv.com/shows/dirty-thirty">The Challenge XXX: Dirty Thirty</a>
        <li><a href="http://www.mtv.com/video-clips/08bdh1/trl-trl-returns">TRL</a>
        <li><a href="http://www.mtv.com/shows/nick-cannon-presents-wild-n-out">Wild 'n Out</a>
        <li><a href="http://soundtrack.mtv.com">Music From The Shows</a>
        <li><a href="http://www.mtv.com/casting-calls">Casting Calls</a>
        <li><a href="http://www.mtv.com/mtv2">MTV2</a>
      </ul></li>
  </li>
  <li><a href="http://www.mtv.com/music">Music</a>
  </li>
  <li><a href="http://www.mtv.com/news/">News</a>
      <li class="sub_entries"><ul>
        <li><a href="http://www.mtv.com/news/">Latest News</a>
        <li><a href="http://www.mtv.com/news/music/">Music</a>
        <li><a href="http://www.mtv.com/news/celebrity/">Celebrity</a>
        <li><a href="http://www.mtv.com/news/tv/">TV</a>
        <li><a href="http://www.mtv.com/news/movies/">Movies</a>
        <li><a href="http://www.mtv.com/news/style/">Style</a>
        <li><a href="http://www.mtv.com/news/politics/">Politics</a>
        <li><a href="http://www.mtv.com/news/life/">Life</a>
        <li><a href="http://www.mtv.com/news/podcasts/">Podcasts</a>
      </ul></li>
  </li>
  <li><a href="http://www.mtv.com/live-tv">Watch Live TV</a>
  </li>
</ul>

<script type='text/javascript'>

  var _nanData = {
    appId: '526869',
    sku: '3038520'
  };

  NaN_api = [
    [_nanData.appId, ''],
    ['visit', 'landing', 0, {
      'sku': _nanData.sku
    }]
  ];

  (function() {
    var h = document.getElementsByTagName('head')[0];

    var m = document.createElement('meta');
    m.id = 'nanigans-meta';
    m.content = JSON.stringify(_nanData);
    h.appendChild(m);

    var s = document.createElement('script');
    s.async = true;
    s.src = '//cdn.nanigans.com/NaN_tracker.js';
    h.appendChild(s);
  })();

</script>
<script type='text/javascript'>
if (typeof MTVN == 'undefined') MTVN = {};
if (typeof MTVN.config == 'undefined') MTVN.config = {};
if (typeof MTVN.config.btg == 'undefined') MTVN.config.btg = {};
if (typeof MTVN.config.btg.DoubleClick == 'undefined') MTVN.config.btg.DoubleClick = {};
if (typeof MTVN.config.btg.Omniture == 'undefined') MTVN.config.btg.Omniture = {};
if (typeof MTVN.config.btg.Flux == 'undefined') MTVN.config.btg.Flux = {};

MTVN.config.btg.DoubleClick.auto = false;
MTVN.config.btg.DoubleClick.onDemand = true;
MTVN.config.btg.Omniture.account = "viamtv";
MTVN.config.btg.Flux.enabled = false;

var vmn_page_data = {"metadata":{"property":"mtv","is_main":false,"hub":"news"},"mappings":{"ad-unit":{"1":"@property","2":"@hub"},"key-values":{"article_id":"3038520"},"exclusion-categories":"blogs"},"settings":{"reload":true,"reload_interval":60000,"autoRefreshByVisibility":true}};
</script>

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="mtv.com"></span>
</div>
<script>
  (function(s, p, d) {
    var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
    if (e) return;
    e = d.createElement(s); e.id = i; e.async = true;
    e.src = h+"//"+u+"/p.js"; r.appendChild(e);
  })("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->

<script type='text/javascript'>
  (function(document, id, tag) {
    var pollingTime = 50;

    function checkIfReadyToLoadCODA () {
      if ( typeof Bento === "object" && typeof Bento.version !== "undefined" ) {
        var scriptTag = document.createElement(tag);
        var parselyDiv = document.getElementById(id);

        scriptTag.src = 'https://btg.mtvnservices.com/aria/coda.html?site=mtv.com&v=3.22';
        scriptTag.onload = function() {
          var evt = new Event('AO:coda:loaded');
          document.dispatchEvent(evt);
        }

        parselyDiv.parentNode.appendChild(scriptTag, parselyDiv);
      } else {
        setTimeout( checkIfReadyToLoadCODA, pollingTime );
      }
    }

    checkIfReadyToLoadCODA();
  }(document, 'parsely-root', 'script'));
</script>
<script src="http://www.mtv.com/media/news-triforce-include.js" type="text/javascript" async></script><div data-zergnet-out-id="57215"></div>
</div>
</body>
</html>
<!-- PAGEOK -->
